Blomberg Waschmaschine  WA 293 / "ECO 11100"

Ersatzteile und Reparaturtipps zum Fehler: schleudert nicht

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

      


Autor
Waschmaschine Blomberg WA 293 / "ECO 11100" --- schleudert nicht
Suche nach Waschmaschine Blomberg 293 "ECO schleudert nicht

Fehler gefunden    








BID = 687303

kastanie

Gerade angekommen


Beiträge: 11
Wohnort: wiesbaden
 

  


Geräteart : Waschmaschine
Defekt : schleudert nicht
Hersteller : Blomberg
Gerätetyp : WA 293 / "ECO 11100"
S - Nummer : 0020904400-510096
FD - Nummer : ?
Typenschild Zeile 1 : WA 293
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________


Liebe Freunde der Waschmaschine,

da mir mit der alten Blomberg schon öfters hier geholfen wurde, versuche ich es nochmal und vertraue auf Eure Hilfe. Danke schonmal dafür.

Maschine ist ca. 15 Jahre alt. Läuft im Schnitt ca. einmal am Tag. In den vergangenen Jahren gewechselt: Pumpe, Riemen, Triac. Kohlen noch original.

Beginn des jetzigen Problemes:
> WM schleudert auf einmal nicht mehr. Abgepumpt wird, aber schleudern fehlt und Wäsche bleibt nass.
> Daraufhin Luftfalle (Plastikkästchen unten an der Trommel) vom Schmodder gereinigt.Kohlen sind noch ca 15 mm lang. Wieder zusammengebaut.
> Probeläufe ohne Wäsche: schleudert.
> Seitdem: schleudert manchmal, manchmal anscheinend nicht, da dann die Wäsche nass bleibt. Schaltet man dann manuell nochmal auf schleudern, dann tut sie es in 70% der Fälle.

Was kann das sein? Doch die Kohlen? Leistungselektronik?

Danke nochmal.

k.

BID = 687368

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Kastanie,

willkommen im Forum.

Meinst Du mit "Plastikkästchen" die Luftfalle auf dem nachfolgenden Bild?
Diese und der Gummistutzen, wo sie drin steckt, sollten sauber sein.
Den Gummistutzen zum Reinigen bitte ausbauen.

Eventuell ist der Niveauschalter, die runde Druckdose, die mit der Luftfalle
verbunden ist, defekt.

Weitere Fehlerursache können Drahtbrüche in der Motorverdrahtung sein, zwischen
Kohlebürsten und Motorstecker und zwischen Motorstecker und Elektronik.

Sonst bleibt wohl nur die Elektronik (kombiniert mit Programmschaltwerk) übrig.
Deren Blomberg-Teile-Nr. war 0001210900. Da musst Du mal sehen, ob es dies
noch bei TS24.de gibt. Alternativ kann auch ein 0001211000 mit
zusätzlich anderen Knebeln verwendet werden.
Die AKO-Bezeichnungen sind "514885 MS293,WA292 M. FELD" für 12109
und "TYP 514889 MS293" für 12110.
Evtl. findest Du bei Verwertern damit etwas.

Viel Erfolg (melde bitte, wie es weiter geht),
freundliche Grüße,
der Gilb




_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

 

  






BID = 687374

kastanie

Gerade angekommen


Beiträge: 11
Wohnort: wiesbaden

Hallo Gilb,

danke für die schnelle Antwort!

Ja, die Luftfalle meinte ich. War ziemlich versifft. Werde nun auch den Gummianschluss darunter mal reinigen.

Meinst Du, dass die Kohlen mit 15 mm noch lang genug sind?

Gruß

BID = 687388

kastanie

Gerade angekommen


Beiträge: 11
Wohnort: wiesbaden

So, habe zwischenzeitlich mal die Luftfallen-Anschlußtülle (Gummmi) ausgebaut.

HA!! -> völlig zugeschmoddert!!

Gereinigt, gelüftet und wieder eingebaut. Probelauf: schnurrt wie ein Kätzchen bis in die höchsten Touren!!

Hoffentlich war es das ... Ich halte Euch auf dem Laufenden!

Nochmal zu den Kohlen: ersetzt man die intervallmäßig oder nur wenn es funkt/kracht/nicht mehr läuft?

Danke nochmal an den Gilb.

BID = 687540

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Kastanie,

vielen Dank für die Rückmeldung.

Die Kohlen sollten noch ein wenig halten. Üblicherweise werden sie nicht
nach bestimmten Zeiten gewechselt/erneuert, sondern nur, wenn sie Problem
machen. Wenn die Laufflächen nicht mehr silbrig glänzen, hatten sie
Kontaktprobleme, die aber auch am Kollektor liegen können.

Freundliche Grüße,
der Gilb



_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

BID = 688515

kastanie

Gerade angekommen


Beiträge: 11
Wohnort: wiesbaden

Hallo Gilb,

danke für Info.

Ja, die Maschine läuft seit der Reinigung der Gummitülle wieder. Die Familie ist begeistert! Will aber den Tag nicht vor dem Abend loben und noch ein paar Tage zuschauen...

Ist immerhin schon 16 Jahre alt, die Gute, wohl noch in D gefertigt.

Kenne Familien, da ist fast jedes Jahr eine Neue fällig - wg. "Elektronik kaputt" und so... darunter auch Miele und ähnlich teurer Kram.

Schreibe Dir noch ne PN.

Gruß

k.

BID = 688570

Gilb

Moderator



Beiträge: 16259
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Kastanie,

vielen Dank für die positive Rückmeldung.
Wenn die Maschine die nächsten Probeläufe
gut absolviert und keine Fragen mehr sind,
kannst Du das Thema hier schließen.
Unter dem letzten Beitrag findet sich
dazu eine Schaltfläche.

Freundliche Grüße,
der Gilb



_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

BID = 688674

kastanie

Gerade angekommen


Beiträge: 11
Wohnort: wiesbaden

Gilb: neue PN

So, nach ca. 4-5 kompletten Probeläufen hoffe ich, dass das der Fehler war: verstopfte Luftfalle und Luftfallenanschlusstülle.

Reparaturaufwand: ca. 30-40 min gesamt (zweimal geöffnet, gereinigt, zugeschraubt, wieder alles anschliessen)
Kosten: 0,0

Nochmals meinen Dank.

Mache das Thema jetzt zu.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 40 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 141174923   Heute : 1411    Gestern : 17701    Online : 315        23.5.2018    7:16
10 Besucher in den letzten 60 Sekunden        alle 6.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.372974157333