AEG Waschmaschine  Lavamat L64618

Ersatzteile und Reparaturtipps zum Fehler: hängt in der Hauptwäsche

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 4 2024  12:03:17      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.


Autor
Waschmaschine AEG Lavamat L64618 --- hängt in der Hauptwäsche
Suche nach Waschmaschine AEG Lavamat

Fehler gefunden    







BID = 1078694

magboehm

Gerade angekommen


Beiträge: 10
 

  


Geräteart : Waschmaschine
Defekt : hängt in der Hauptwäsche
Hersteller : AEG
Gerätetyp : Lavamat L64618
S - Nummer : 726 00337
Typenschild Zeile 1 : Md.L64618 Type P6948647
Typenschild Zeile 2 : Prod.No. 914903112 00
Typenschild Zeile 3 : 220-230V ~50Hz 2200W
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Sehr geehrtes Forum,

ich habe hier im Forum schon intensiv recherchiert und alle Verwandten Themen durchgesiebt und habe trotzdem mein Waschmaschinenproblem nicht lösen können:

Erst mal, ist "hängen bleiben, hängt" sicher die falsche Problembeschreibung, da die Waschmaschine sich sicher nicht aufgehängt hat, aber aus irgendeinen Grund den Waschvorgang nicht zu Ende führt, oder nur nach sehr langer Unterbrechung - der Titel wurde aber trotzdem für die bessere SuFu gewählt:

Im Genauen bleibt die WM in der Hauptwäsche (Koch-, Buntwäsche sowie Pflegeleicht) stehen - meistens so ab Restminute 47 und zwar läutet sich der Fehler mit einem ruckartig 2sek. langem hochdrehen der Trommel an (wie beim Schleudern) und das wars dann. Das kann sich dann in ~10min. Abständen wiederholen und mit etwas Glück macht läuft sie auch wieder mal normal weiter -der Countdown läuft aber weiter.
Ein Neustart (Abpumpen per Wahlschalter und neu starten) glückt immer, es ist sehr wahrscheinlich dass die Waschmaschine aber wieder stoppt.

Fehler wird unglücklicherweise keiner Angezeigt - ich wüsste auch nicht wie man diesen bei diesem Modell auslesen könnte.

Geprüft wurde:

• Motor inkl. Kohlen und Tacho mit Multimeter
• Druckschalter (welche per Schlauch mit Trommel verbunden ist) - macht auf verschiedenen Stufen Durchgänge der Pins und Schlauch ist nicht verstopft
• Hauptplatinen Elektronik - Kohlenstaub war wie bei anderen Foreneinträgen auf den Leiterbahnen angelegt - wurde gereinigt, allerdings keine Besserung
• Heizstab und Temperaturfühler mit Multimeter auf plausible Widerstände gemessen (Einträge in anderen Threads vorhanden - jedoch nicht im Betrieb gemessen)
• Optische Prüfung PCB Tastaturfeld

Heizstabprüfung während des Waschvorgangs nur mit Handrücken auf Türglas - hier ist die Wärme spürbar - ob es die korrekte Wärme ist, kann ich so nicht sagen.


Ich hoffe ihr könnt mir weiterhelfen, da ich sehr gerne (und durchaus mit Erfolg) Geräte repariere und ihnen gerne ein langes Leben bereite.

Vielen Dank schon mal!


<font color="#FF0000"><br><br>Hochgeladene Datei (1802652) ist grösser als 300 KB . Deswegen nicht hochgeladen<br></font><font color="#FF0000"><br><br>Hochgeladene Datei (1873099) ist grösser als 300 KB . Deswegen nicht hochgeladen<br></font>




[ Diese Nachricht wurde geändert von: magboehm am 19 Feb 2021 12:55 ]

BID = 1078696

magboehm

Gerade angekommen


Beiträge: 10

 

  

...hier noch die Bilder von der Hauptelektronik vor der Reinigung

Danke,

lg Alexander





BID = 1078697

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Moin Alexander

Willkommen im Forum
…ruckartig 2sek. langem hochdrehen der Trommel an (wie beim Schleudern…

Er kann auch einen thermischen Fehler haben. Wenn der Motor läuft, wird der TG warm und der Motor geht kurzzeitig auf Schleuderumdrehungen.
Die Elektronik (EL) unterbricht dann die Stromversorgung zum Motor.
Wenn der TG wieder abgekühlt ist, kannst du anschließend das Gerät wieder in Betrieb nehmen.
Messgerät an die Leitungen des TG anschießen, aber Motorstecker vorher abmachen.
Erwärme den mit einem Haarfön, (kein Heißluft) es kommt vor, dass durch Erwärmung eine Unterbrechung auftritt. Beim Erwärmen, kann der Widerstand sich etwas verändern, das ist normal.
Überprüfe auch, ob der Magnetanker vom TG fest in der Motorwelle sitzt.
In Ausnahmefällen, kann es auch die Elektronik sein, aber das ist sehr selten.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1078698

magboehm

Gerade angekommen


Beiträge: 10

Hi Schiffshexler,

ich hab gehofft dass du mir bald mal schreibst - dass es so schnell geht hatte ich nicht erwartet.

Dann werd ich mich gleich mal ranmachen

BID = 1078699

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Die WA ist von 2006. Durch die statische Aufladung der Elektronik können auch Übergangswiderstände entstehen, reinige die Platine.
Wenn du schon dran bist dann folgendes; Wenn du einen Kompressor hast,
dann kannst du dem Motor mit vollem Druck ausblasen,
da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen.
Evtl. bei einer Tankstelle, Werkstatt. Mache das nur Draußen.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1078838

magboehm

Gerade angekommen


Beiträge: 10

Moin Moin,

Wochenende war ideal um zu testen - die Resultate sind aber eher durchwachsen:

Hab den Motor wieder ausgebaut und zerlegt. Zu dem Tachogeber konnte ich leider keinerlei Unregelmäßigkeiten herausfinden - der Anker lässt sich zwar schwer per Hand herausdrehen, war aber schön bündig eingeschraubt.
Messungen unter Wärmeeinwirkung sind ohne Teststand eher schwierig - da wäre schon eine Konstante Geschwindigkeit und ein genaues Wechselspannungsmultimeter hilfreich.

Das einzige was mir aufgefallen ist, dass sich bei einer Kohle ein Spalt aufgemacht hat welcher mir Staub gefüllt ist und deshalb besonders in eine Richtung deutlich lautere Schleifgeräusche auftreten (fibrieren).

Viell. könnt Ihr aus den Fotos noch etwas ersehen.

Nach dem Zusammenbau ist der Fehler wieder mehrmals aufgetreten - kurzes heftiges Beschleunigen und Auslauf des Motors nach ca. 20-30min. Laufzeit ab Start.
Ein und Ausschalten (ohne Abpumpen) wo die WM bei eingelassenen Wasser vom Vorversuch das Programm neu startet, hat beim 2. Versuch zum Erfolg geführt.
Der Fehler tritt aber nie beim, Spülen oder Schleudern auf - auch nicht beim Schleudern mit 1400 1/min.

Ich wäre dankbar um weitere Hinweise - bzw. um Infos zu den Kohlen, oder gleich Motortausch?
Elektronik kann ich mir auch nur sehr schwer vorstellen - eine Visuelle Kontrolle auf kalte Lötstellen und Risse in der PCB oder abgelösten Füssen von SMT Bauteilen wurde von meinem Kollegen aus der Elektronikabteilung durchgeführt - die sieht wirklich sauber aus.

Vielen vielen Dank schon mal!






BID = 1079150

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Moin Alexander

Vom Motor zerlegen, habe ich nichts geschrieben.

Zitat :
Messungen unter Wärmeeinwirkung sind ohne Teststand eher schwierig - da wäre schon eine Konstante Geschwindigkeit und ein genaues Wechselspannungsmultimeter hilfreich.

Den Motor kannst z.B. auf den Küchentisch legen, DMM auf 1 kΩ stellen und den Ω-Wert feststellen. Anschließend mit einem Haarfön erwärmen, ob der Wid. total zusammenbricht, also auf unendlich.
Kleine Abweichungen von ca. 30 Ω sind normal.
Hoffentlich hast du die Bürstenkohlen erneuert.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1079153

magboehm

Gerade angekommen


Beiträge: 10

Hi,

danke nochmals - Motor zerlegen war natürlich Fleißaufgabe, war zu neugierig wie es im inneren aussieht.

Auf in die nächste Runde

mfg Alexander

BID = 1080250

magboehm

Gerade angekommen


Beiträge: 10

Hallo Schiffshexler, liebe Mitlesende,

Ich kann glücklicherweise den Thread als "fixed" schließen. Der Tachogeber (auch Tachogenerator, Spule für Sonde und wie auch immer genannt) war defekt.
Die Diagnose war so einfach wie von Schiffshexler beschrieben - Widerstand messen, mit Haushaltsfön etwas erwärmen und schwupp der Widerstand war unendlich (ergo Leitung unterbrochen). Mit erneutem Erwärmen war wieder der Sollwert zu messen.

Neues Teil bestellt + Kohlen erneuert (die waren nicht mehr die besten) und jetzt läufts... auf ein noch langes Leben liebe Waschmaschine

Liebe Grüße vom Wörthersee, Alexander


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 3 Beiträge verfasst
© x sparkkelsputz        Besucher : 180917936   Heute : 2833    Gestern : 9237    Online : 499        18.4.2024    12:03
14 Besucher in den letzten 60 Sekunden        alle 4,29 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,136318922043