AEG Waschmaschine  Lavamat 1201 Electronic / LW1201

Reparaturtipps zum Fehler: Ende-LED blinkt 5x; kein Mux

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 21 4 2024  01:53:20      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine AEG Lavamat 1201 Electronic / LW1201 --- Ende-LED blinkt 5x; kein Mux
Suche nach Waschmaschine AEG Lavamat 1201

    







BID = 994002

WerFl

Gerade angekommen


Beiträge: 5
Wohnort: Leipzig
 

  


Geräteart : Waschmaschine
Defekt : Ende-LED blinkt 5x; kein Mux
Hersteller : AEG
Gerätetyp : Lavamat 1201 Electronic / LW1201
S - Nummer : 34964162
Typenschild Zeile 1 : PCN 91400260540
Typenschild Zeile 2 : Typ 47 B MV CB 01A
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo allerseits,

bin neu hier, weil ich ein Problem mit meiner Waschmaschine habe.

Zuletzt Samstag eine volle Trommel Bettwäsche gewaschen, dabei hat es (schwer!) ziemlich gerumpelt, aber es sind keine Fehler aufgetreten.

Heute morgen wollte ich ein paar T-Shirts bei 30° waschen, alles eingestellt (habe die Maschine seit 13 Jahren), Start, zieht Wasser, und als es ans Drehen gehen sollte machte es laut rumms. Seitdem blinkt die Ende-LED (ein Display hat es nicht) 5x, und mehr passiert nicht.

Das Handbuch kennt nur 1x Blinken (Problem mit dem Zulauf), 4x Blinken (Tür nicht richtig geschlossen) und 8x Blinken (Programmwähler nicht eingerastet).

* Klappenver- und -entriegelung funktionieren wie immer.
* Ausschalten, warten, neu wählen -> Blinken, kein Mux.
* Flusensieb gereinigt, fast nichts drin.
* wieder eingeschaltet (mit 1 Lappen drin), 30° -> Blinken, kein Mux.

Bei einem anderen Modell steht 5x Blinken wohl für ein Unwuchtproblem, aber wo kommt das jetzt her? Ist die Maschine nachtragend? Jetzt habe ich den Strom abgeschaltet (Sicherung), morgen geht es weiter. Zur Not halt eine andere Maschine kaufen

Über Hilfe werde ich mich sehr freuen
saacht Werner

BID = 994007

derhammer

Urgestein

Beiträge: 11119
Wohnort: Hamm / NRW

 

  

5x Blinken Fehler Bereich Motor, Antrieb, Elektronik

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.

BID = 994029

WerFl

Gerade angekommen


Beiträge: 5
Wohnort: Leipzig

derhammer schrieb am 2016-06-24 21:29 :

Zitat :

5x Blinken Fehler Bereich Motor, Antrieb, Elektronik


Danke für die Info. Das liest sich teuer . Wird also wohl eher eine neue Maschine, schließlich ist sie ja mit 13 Jahren nicht mehr die jüngste.

BID = 994033

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Moin WerFl

Willkommen im Forum
  • Wird also wohl eher eine neue Maschine, schließlich ist sie ja mit 13 Jahren
Halte die WA bloß fest, die hat wahrscheinlich noch ein Nirobehälter, die neuen Geräte kannst du,
nach meiner Ansicht Incl. Erfahrung, Vergessen.Meine AEG ist von 1972,
dass sollen die jetzigen Geräte nachmachen. Jetzt liegt die MTBF bei 36 Monate.
Deine PCN 91400260540, hat ein Fehler, überprüfe das mal. Da müssen nach den Betriebsstunden
die Bürstenkohlen überprüft werden. Durch abgenutzte Kohlen, bekommst der Motor beim Schleudern,
nicht langsam zum Anschleudern den Strom, sondern plötzlich. Dadurch knallt, bzw. Rumst der Bottich,
durch die verursachte Unwucht los. Poste mal die genaue PCN, oder lade vom Typenschild ein Bild hoch.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 994039

WerFl

Gerade angekommen


Beiträge: 5
Wohnort: Leipzig

Danke, Schiffhexler. Die PCN hatte ich schon geschrieben, allerdings mit Tippfehler, richtig ist 91400260500.

Deine Erklärung, dass nach der langen Laufzeit die Kohlen hin sind, hört sich für meine Laien-Ohren plausibel an.

Der Bottich kommt gar nicht mehr zum Rummsen, es geht gleich mit Blinken los. Die Maschine war 15 Stunden stromlos, und wenn ich jetzt ein Programm (oder auch nur Abpumpen) einstelle, geht sie gleich zum Blinken über. Also doch nachtragend

Kann ich - als handwerklicher Laie - die Kohlen selbst wechseln, wenn ich sie hier finde? Oder bestelle ich besser einen Monteur?

BID = 994041

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Die WA hat leider keinen Nirobottich, die ist zwei Jahre später vom Band gelaufen, aber das Gehäuse ich gleich,
aber Hauptsache du braust keine Neue.
Wenn du ein Schrauber bist, bekommst du das auch geregelt, du kannst auch bei Fragen, Bilder hier, bis 300 KB, hochladen.
Evtl. hast du in deinem Bekanntenkreis einen Elektriker, oder einen versierten Handwerker, den du um
Hilfe bitten kannst. Eine Fa. zu beauftragen, würde ich dir nicht empfehlen, das reißt in die Papiere.

WA spannungslos machen, bzw. Stecker raus. Rückwand demontieren, Treibriemen abnehmen, Motor demontieren,
Motorstecker raus, Kabelbefestigung am Motor lösen, beiden Kohlen abschrauben. Die Bürstenkohlen müssen
min. 15 mm aus der abgeschraubten Halterung rausstehen, die Auflageflächen der Kohlen müssen metallisch
blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen, der Federdruck der Kohlen muss gleichmäßig sein,
aber nicht labbrig. Den Kollektor nicht mit Schmirgelpapier misshandeln, nur mit der rauen Seite eines Küchenschwammes.
Anschließend bei der Montage den Motorkabelbaum unbedingt (!) am Motor wieder mit Kabelbinder richtig fixieren,
sonst handelst du dir einen Leitungsbruch ein.

Die Kohlen sind nicht gelistet, dazu brauch ich die Motorbezeichnung, oder ein klares Bild vom Motortypenschild.

Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen, da kommt eine schöne Wolke raus.
Der Kohlenstaub, kann einen Masseschluss auch verursachen. Evtl. bei einer Tankstelle, Werkstatt.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

[ Diese Nachricht wurde geändert von: Schiffhexler am 25 Jun 2016 15:39 ]

BID = 994060

WerFl

Gerade angekommen


Beiträge: 5
Wohnort: Leipzig

Danke, Schiffhexler!

Dann werde ich es mal versuchen. Ein Ersatzteil bei AEG (Teilenummer: 4006020327) kostet 45,99 €, auf ebay ( http://www.ebay.de/itm/281228787225 ) ist es deutlich billiger. Aussehen tun sie genauso, und auf der ebay-Seite passt die Modellangabe zu meiner Maschine. Mal sehen, soll Mittwoch da sein

Ein Montagevideo für "eine AEG-Waschmaschine" habe ich unter https://www.youtube.com/watch?v=y33GVja5AiQ gefunden. Mal abgesehen von dem Gefummel mit den beiden versteckten Schrauben traue ich mir das zu. Schließlich operiere ich ja notfalls auch meine Server am offenen Herzen

Den Staub versuche ich mit einer Luftpumpe wegzupusten. Dreck sammelt sich ja auch in Computern, und da hilft die Doppelhubpumpe schon ganz gut. Hat natürlich nicht so einen Druck wie ein Anschluss an der Tankstelle...

Jedenfalls hast Du mich davor bewahrt, heute eine Miele zu bestellen Auch dafür vielen Dank!

BID = 994319

WerFl

Gerade angekommen


Beiträge: 5
Wohnort: Leipzig

Fertig.

Kohlen getauscht. Hm. Die alten haben noch eine reichliche Daumenbreite Länge, obwohl sie nur ca. 5 mm rausgucken, wenn sie am Motor liegen. Egal, Motor wieder rein, Maschine zusammengebastelt, Stecker rein, Wasser und Abwasser angeschlossen, Sicherung rein, Wahschalter auf Programm 30° - und: 5x Blinken.

Die ganze Aktion hat also genau nichts gebracht

Dann werde ich also doch eine andere Maschine kaufen müssen. Naja, so ist die Nische in der Küche wenigstens mal gewischt worden

Trotzdem danke für den Rat, Schiffhexler, jetzt weiß ich zumindest besser über meine "handwerklichen" Fähigkeiten Bescheid


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 180942309   Heute : 490    Gestern : 9174    Online : 537        21.4.2024    1:53
3 Besucher in den letzten 60 Sekunden        alle 20,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,132204055786