Siemens Waschmaschine  WM 16S743

Reparaturtipps zum Fehler: Pumpt zeitweise nicht ab

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 7 2024  15:23:28      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Siemens WM 16S743 Siemens --- Pumpt zeitweise nicht ab
Suche nach Waschmaschine Siemens Siemens

Fehler gefunden    







BID = 988083

o1d

Gerade angekommen


Beiträge: 8
 

  


Geräteart : Waschmaschine
Defekt : Pumpt zeitweise nicht ab
Hersteller : Siemens
Gerätetyp : WM 16S743 Siemens
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo,

unsere Siemens Waschmaschine WM 16S743 Siemens pumpt bei ca. jedem 2-3 Waschgang nicht ab und bleibt stehen. Fehlercode wird leider keiner angezeigt.

Laugenpumpensieb sowohl auch alle Zu.- und Ablaufleitungen wurden überprüft und sind sauber bzw. frisch gereinigt.

Laugenpumpe hatte ich auch schon ausgebaut und zerlegt, gereinigt. Dabei habe ich keine Fremdkörper, wie das ja so oft der Fall ist, gefunden.

Kennt jemand diesen Fehler, bzw. kann mir jemand Tipp´s zum ganzen geben?

schon mal Danke hierfür

BID = 988085

silencer300

Moderator



Beiträge: 9697
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Einige Pumpen funktionieren beim Test fehlerfrei, haben aber gelegentliche Aussetzer beim Anlaufen.
Möglichereise ist Deine Pumpe in der Maschine auf diese Art verschlissen und gehört ausgetauscht. Wenn Du das selber erledigen kannst, halten sich auch die Kosten in Grenzen.
VG

Für genauere Anfragen bitte die komplette E-Nummer des Gerätes angeben.

[ Diese Nachricht wurde geändert von: silencer300 am 19 Apr 2016 14:13 ]

BID = 988126

o1d

Gerade angekommen


Beiträge: 8


Zitat :
silencer300 hat am 19 Apr 2016 14:12 geschrieben :

Einige Pumpen funktionieren beim Test fehlerfrei, haben aber gelegentliche Aussetzer beim Anlaufen.
Möglichereise ist Deine Pumpe in der Maschine auf diese Art verschlissen und gehört ausgetauscht. Wenn Du das selber erledigen kannst, halten sich auch die Kosten in Grenzen.
VG

Für genauere Anfragen bitte die komplette E-Nummer des Gerätes angeben.

[ Diese Nachricht wurde geändert von: silencer300 am 19 Apr 2016 14:13 ]


Hallo,

erstmal Danke für den schnellen Tipp, ich werde mal die genauere E-Nummer nachschauen und mich ggf. nochmals melden.

Kannst Du mir evtl. weiterhelfen wie man bei dieser Maschine das Testprogramm laufen läßt, um evtl. doch noch einen Fehlercode zu finden.

Ich habe bisher eher an einen elektronischen Fehler gedacht, aber daß die Pumpe zeitweise nicht mehr anläuft erscheint mir auch plausibel. Nur ich möchte ungern ca. 60.- Euro für eine neue Pumpe ausgeben 1-2 Std. Arbeitszeit investieren und dan war es nix
Deshalb meine Frage zum Testprogram.

Gruß
@ o1d

BID = 988127

silencer300

Moderator



Beiträge: 9697
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Eine neue Pumpe liegt bei ca. EUR 40.- incl. Versand und gewechselt ist das Teil bei etwas Übung und passendem Werkzeug in ca. 20min.
Das Starten des Prüfprogrammes kann ich Dir morgen erläutern, da ich momentan keinen Zugriff auf die Serviceunterlagen habe. Dazu brauche ich aber die besagte E-Nummer (steht meist innen am Fensterrahmen) und ein Foto von der Bedienblende wäre ganz chic, da es hier verschiedene Ausführungen gibt und die aktiven Tasten etwas abweichen können.

Allgemein Bosch/Siemens Prüfprogramm starten:
-Fenster schließen
-PGS Stellung "0"
-PGS Stellung 6 Uhr
-Drehzahltaste* drücken und halten
-PGS eine Position weiter im Uhrzeigersinn
-Drehzahltaste* loslassen
-Steuerung befindet sich im Prüfprogramm, alle remanenten Fehler werden gelöscht.
-Mit PGS Prüfschritte auswählen, mit Start/Pause* aktivieren. Im Prüfmodus darf der PGS nicht über die "0" gedreht werden, ansonsten ist das Programm beendet.

*Tasten können je nach Modellausführung abweichen, z.B. Menü/Option > < , oder ∧ ∨
VG

[ Diese Nachricht wurde geändert von: silencer300 am 20 Apr 2016  0:03 ]

BID = 988279

o1d

Gerade angekommen


Beiträge: 8

Hallo Silencer 300,

habe hier mal ein Bild vom Bedienfeld und vom Typenschild mit E-Nummer beigefügt.

Das wäre ja echt eine Tolle Sache wenn ich doch noch das Testprogramm laufen lassen könnte um evtl. etwas mehr in erfahrung zu bringen wo der Fehler liegen könnte.

Ansonsten werde ich deiner Empfehlung folgen und mal die Laugenpumpeneinheit mit Motor wechseln.

Da ich das Teil ja schon mal ausgebaut und zerlegt hatte geht es diesmal bestimmt auch schneller. Beim erstenmal hat man ja immer die Sorge man könnte etwas kaputt machen. Bin eigentlich nicht annähernd ein Elektrogeräte-Fachman, auch ansonsten habe ich mit der Elektrik weniger zu tun. Aber ich stehe auf dem Standpunkt, solange ich es hinbekomme, mach ich es selber.

Gruß,

@ o1d


BID = 988280

o1d

Gerade angekommen


Beiträge: 8

Irgendwie wollten die Bilder nicht mit, deshalb hier nochmal !




BID = 988281

o1d

Gerade angekommen


Beiträge: 8

Hallo,

ich wollte noch eine Frage nachschieben.

Mit dem Austausch, meintest Du da wirklich die Pumpeneinheit oder auch mit Motor?
Ich habe schon mal geschaut wegen dem Preis, der Motor ist ja doch recht teuer, für beides währen ja doch ca. 180.- € fällig.

Gruß,

@ o1d

BID = 988291

o1d

Gerade angekommen


Beiträge: 8

Hallo,

bzgl. des Preises handelt es sich hierbei ( ca. 180.- €) wohl um ein Original Ersatzeil, so wie ich das jetzt gesehen habe z.B. hier im Ersatzteileshop gibt es sie dann als nicht Originalteil mit Motor um gute 50.- €, das wäre ja dann schon erträglich.


Sehe ich das richtig, die /01 auf dem Typenschild am Ende von der E-Nummer bedeutet E-Nummer lautet WM16S74301 ?


mfg

@ o1d

BID = 988292

silencer300

Moderator



Beiträge: 9697
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Update Prüfprogramm starten:
-Fenster schließen
-PGS Pos. "0" (Aus) min. 2 sec.
-PGS Pos. "8" (6 Uhr), warten bis LCD Hintergrundbeleuchtung eingeschaltet ist
-Taste Option ⋁ (abwärts) drücken und halten
-PGS Pos. "9" (eine Pos weiter Im Uhrzeigersinn)
-Taste Option ⋁ (abwärts) loslassen
-Fehleranzeige im letzten Programm
-Mit den Tasten Option ⋀ oder ⋁ das Prüfprogramm auswählen und mit Starttaste aktivieren.

Schreibe Dir noch eine PM




BID = 988317

o1d

Gerade angekommen


Beiträge: 8

Vielen Dank,

das werde ich gleich morgen mal durchlaufen lassen.

Sobald ich der Geschichte Herr geworden bin, werde ich hier Bericht erstatten.

Gruß,

o1d

BID = 988318

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Eventuell Überschäumung

BID = 988676

o1d

Gerade angekommen


Beiträge: 8

Nachdem ich die Testprogramme durchlaufen ließ, hat es sich schon abgezeichnet, immer wenn die Pumpe gefragt war funktionierte diese auch nur zeitweisse.

Habe die Pumpe gewechselt. Seither hat die Maschine schon einige läufe ohne Beanstandungen hinter sich gebracht, Testläufe verliefen auch alle einwandfrei.

Silencer300, Du hast so wie es aussieht, mit deinem Tip voll ins schwarze getroffen.

Vielen Dank für die gute Unterstützung, hat alles gut geklappt

Gruß @o1d

PS:(meine Frau ist auch zufrieden und ich habe wieder meine Ruhe!


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181681273   Heute : 2184    Gestern : 5416    Online : 739        18.7.2024    15:23
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,159399986267