Siemens Waschmaschine  WM14E443/24

Reparaturtipps zum Fehler: Heizt nicht

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 27 5 2024  17:38:31      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Gehe zu Seite ( 1 | 2 | 3 | 4 Nächste Seite )      


Autor
Waschmaschine Siemens WM14E443/24 --- Heizt nicht
Suche nach Waschmaschine Siemens Heizt nicht

    







BID = 1095453

derdet

Neu hier



Beiträge: 23
Zur Homepage von derdet
 

  


Geräteart : Waschmaschine
Defekt : Heizt nicht
Hersteller : Siemens
Gerätetyp : WM14E443/24
FD - Nummer : FD 9108 601357
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo Forum-Leser*Innen.

Meine 10 Jahre alte Siemens 14E443 heizt kein Wasser mehr auf.
Fiel mir nicht sofort auf, weil alle Programme normal ablaufen.

Das Heizelement hat ca 26Ohm
Kein Erdungs-Schluß
Das NTC hat im kalten Zustand ca. 5,5kOhm,
nach Erwärmen mit dem Fön nach ca. 1 Min ca 4k Ohm.

Die Lötstellen auf der Platine sehen alle nicht so toll auf.
Das liegt bestimmt am PlumBum-freien Zinn.

Alle Steckverbindungen sehen "unauffällig" aus.

Angeblich lassen sich Fehler wie folgt auslesen:
Wahlschalter im Uhrzeigersinn auf Pos. 8 drehen ( 6UHR)
Drehzahlwahltaste drücken und gedrückt halten
Wahlschalter eine Position weiter in Richtung 7UHR drehen
Drehzahltaste loslassen

Es wird kein Fehler mit E oder F angezeigt

Ich bin nicht der Erste mit kaltem Wasser:)

https://forum.electronicwerkstatt.d......html


Auf Antwort(en) hoffend.
VG
det

BID = 1095459

driver_2

Moderator

Beiträge: 12016
Wohnort: Schwegenheim
ICQ Status  

 

  


Zitat :
derdet hat am 22 Mär 2022 11:39 geschrieben :

Geräteart : Waschmaschine
Defekt : Heizt nicht
Hersteller : Siemens
Gerätetyp : WM14E443/24
FD - Nummer : FD 9108 601357
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo Forum-Leser*Innen.

Meine 10 Jahre alte Siemens 14E443 heizt kein Wasser mehr auf.
Fiel mir nicht sofort auf, weil alle Programme normal ablaufen.


Das ist idR nicht richtig, denn die Programme laufen dann länger, weil die Maschine den Thermostop plus Überhangzeit abwartet.

Starte ein 60°C Programm ohne ECO und berichte wie heiß das Schauglas nach 40 Minuten ist.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1095480

derdet

Neu hier



Beiträge: 23
Zur Homepage von derdet

Moin,
danke "driver_2" für die Antwort.

Dann muß ich die Kiste erst einmal wieder zusammenbauen.
Sorge bereitet mir der Federring am Bullauge.
Ich melde mich wieder.
VG
det

BID = 1095486

silencer300

Moderator



Beiträge: 9678
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Die Kennlinie vom NTC erscheint nicht plausibel 5,5kΩ --> 4kΩ. Nach 1 Min. Fön, sollte der Wert bereits unter 1kΩ (65...70°C) sinken.
Möglich wäre auch ein defektes Heizrelais auf dem Leistungsmodul, oder eine Unterbrechung im Kabelbaum.
Zum Spannring am Bullauge, geht bei abgebauter Tür viel besser, und ich benutze einen (aus altem Spannring) selbstgebastelten Drahthaken, der zum Vorspannen einfach in ein Federauge eingehakt wird.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1095490

driver_2

Moderator

Beiträge: 12016
Wohnort: Schwegenheim
ICQ Status  

Thema NTC: Ich hatte vor 5 Wochen eine junge Miele W1 wo die Kennlinie "weglief" am NTC und 2 Vorgänger Kollegen den Defekt nicht erkannten, die Kundin reklamierte "erreicht keine 90", was richtig war, bis 60°C heizte sie korrekt.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1095493

derdet

Neu hier



Beiträge: 23
Zur Homepage von derdet

Hallo zusammen,


danke für die weiteren Antworten:)
Zum NTC muß ich noch erwähnen, daß ich den im eingebauten Zustand gemessen habe.

Guter Montagetip!

Deshalb sank der R nur um ca 1kΩ.

Meine kalte letzte Wäsche sollte bei 40⁰ C waschen.
Ich baue den NTC lieber mal aus und föne nochmal...

VG
det.

BID = 1095494

driver_2

Moderator

Beiträge: 12016
Wohnort: Schwegenheim
ICQ Status  


Zitat :

Meine kalte letzte Wäsche sollte bei 40⁰ C waschen.
Ich baue den NTC lieber mal aus und föne nochmal...

VG
det.


Mache WA an und 60C Programm, nach 40 min fühlen, alles andere ist "wer viel mißt, mißt Mist"



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1095495

derdet

Neu hier



Beiträge: 23
Zur Homepage von derdet


NTC ausgebaut:

Start: R 5K7kΩ

Nach ca. 1 Min.fönen: R 1k5Ω
Nach ca. 2 Min.fönen: R < 1k0Ω

Temperatur unbekannt

BID = 1095496

driver_2

Moderator

Beiträge: 12016
Wohnort: Schwegenheim
ICQ Status  


Zitat :

Temperatur unbekannt


Und was wissen wir jetzt über den Bauteilzustand ? Nichts.

Weil ALLE Widerstandwerte AUSNAHMSLOS einer definierten Temperatur zuzuordnen sind.

Zeitverschwendung. Stromverschwendung des Fön.


_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1095549

derdet

Neu hier



Beiträge: 23
Zur Homepage von derdet

Mahlzeit.

Hatte noch Kabel zur Heizung, zum Drucksensor und zum NTC durchgeklingelt - alles i. O..
Jetzt läuft die Maschine seit 20 Minuten und die Restzeitanzeige zeigt ca 40 Minuten weniger laufzeit an.
HURRA!
Und die Leistungsaufnahme liegt plötzlich bei 2000 W
...und es sind ein paar Schrauben übrig geblieben....
VG
det.





BID = 1095573

derdet

Neu hier



Beiträge: 23
Zur Homepage von derdet

Guten Morgen,

warum sollte ich den Test OHNE ECO-Modus durchführen?
Ist das MHD-Datum Vom ECO-Modus nach 10 Jahre überschritten?

VG
det.

BID = 1095577

Mr.Ed

Moderator



Beiträge: 36060
Wohnort: Recklinghausen

Weil im Eco Modus 60° keine 60° sind. Das ist letztendlich eine Verar***ung am sparwilligen Volk. 3 Stunden bei 20° ist so waschwirksam wie eine Stunde bei 60°.
Ist zwar dreifacher Verschleiß an Wäsche und Maschine, aber wie sparen, koste es was es wolle.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1095579

derdet

Neu hier



Beiträge: 23
Zur Homepage von derdet

Hallo Mr.Ed aus der Nachbarstadt,

versteh ich nicht.
In den 10 Jahren hatte ich nach 60⁰C Eco-Wäsche immer warme Wäsche in der Trommel, die hatte garantiert keine 60⁰C Temperatur.
Sie war aber auch so nicht so "kühl" wie was Wassser (20⁰C) aus'm Hahn...
VG
det.

BID = 1095581

driver_2

Moderator

Beiträge: 12016
Wohnort: Schwegenheim
ICQ Status  


Zitat :


In den 10 Jahren hatte ich nach 60⁰C Eco-Wäsche immer warme Wäsche in der Trommel, die hatte garantiert keine 60⁰C Temperatur.
Sie war aber auch so nicht so "kühl" wie was Wassser (20⁰C) aus'm Hahn...



Die Aussage von Mr.ED ist etwas dahingehend zu relativieren, daß es nicht 20°C sind, aber kühler als 60°C

Siehe STiftung Warentest, dort wurde das Thema bereits mehrfach angeschnitten.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1095585

silencer300

Moderator



Beiträge: 9678
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Um es verständlicher auszudrücken...
Im (z.B. eco 60) wird vom Programm her bis höchstens 45°C aufgeheizt und durch die Waschzeitverlängerung eine annähernde Waschwirkung wie bei 60°C erzielt.
Also ist das eco-Programm für Temperaturmessungen, oder -vergleiche eher ungeeignet.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

      Nächste Seite
Gehe zu Seite ( 1 | 2 | 3 | 4 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 20 Beiträge verfasst
© x sparkkelsputz        Besucher : 181362658   Heute : 3523    Gestern : 5828    Online : 502        27.5.2024    17:38
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,550643920898