Miele Waschmaschine  WPS 985

Reparaturtipps zum Fehler: WaMa schaltet beim Drehen ab

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 6 2024  00:42:32      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele WPS 985 --- Waschmaschine schaltet beim Drehen ab
Suche nach WPS 985 Waschmaschine Miele 985

    







BID = 970576

Seppal

Neu hier



Beiträge: 22
 

  


Geräteart : Waschmaschine
Defekt : WaMa schaltet beim Drehen ab
Hersteller : Miele
Gerätetyp : WPS 985
S - Nummer : 10/47080375
FD - Nummer : HW01-2
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo!

Spülen LED blinkt schnell
Knitterschutz/Ende leuchtet dauernd
Maschine piept.
Mehrere "-----" im Display

Bei Start des "Spülen Programms" läuft die Trommel kurz hochtourig an
dann geht der Motor aus und o.g. LEDs blinken bzw. leuchten.
Bei allen anderen Waschprogrammen, lauft zuerst Wasser ein, dann wird
wieder abgepumpt und o.g. LEDs blinken bzw. leuchten.

Wenn ich den Hauptschalter der WaMa einschalte, dreht die Trommel sofort kurz hochtourig los. Dann bleibt sie stehen. O.g. LEDs blinken bzw. leuchten.

Gerät habe ich bereits geöffnet.
Keine verschmorten Kabel oder Stecker gefunden.

Tachosignal-Geber defekt? Motorkohlen abgenutzt?
Wie finde ich das alles heraus?


Hilfe!
Unsere schmutzige Wäsche stapelt sich schon.







BID = 970589

Daniel16121980

Schriftsteller

Beiträge: 604
Wohnort: Ingelheim

 

  

Hallo,

zuerst die Maschine Stromlos machen, indem der Netzstecker aus der Steckdose entfernt wird. Da die Maschine ja schon offen ist, kannst du natürlich die beiden erwähnten Dinge prüfen. Anbei nochmal eines deiner Fotos wo ich Markierungen hinzu gefügt habe. Das Tachosignal misst du mittels Multimeter an den beiden Kontakten am Motormodul (roter Kreis). Multimeter auf V DC, also Wechselspannung einstellen. Zu erwarten ist eine Spannung von 1-3 Volt, wenn du die Trommel von Hand schnell drehst. Sollte das so sein, ist der Tachogenerator in Ordnung. Zum Prüfen der Motorkohlen musst du das Motormodul vom Motor in Pfeilrichtung abziehen. Schrauben vom Motormodul herausgeschraubt? Wenn ja, wie Beschrieben. Dabei das Modul leicht hin und her wackeln. Die Motorkohlen sitzen bündig auf dem Schleifring, deshalb vorsichtig sein, das sie nicht Brechen. Ist das Modul ab, drehst di es um sodass du die Kohlen prüfen kannst. Sind diese leichtgängig und Klemmen nicht ? Sie müssen mindestens 15 mm lang sein. Die länge gemessen vom Kohlengehäuse ( wo sie raus schauen) bis zur Kohlenspitze. Für den Einbau des Moduls, kann man die Kohlen arretieren, indem man sie ganz ins Gehäuse hineindrückt, bis sie Einrasten und in ihrer Position bleiben. Dann Motormodul wieder einbauen und festschrauben. Als letztes müssen die Kohlen nun entriegelt werden, sodass sie wieder auf dem Schleifring anliegen. Hierzu ein stabiles stück Draht nehmen und von der Rückseite des Kohlengehäuses gegen die Kohle drücken, bis es "klick" macht und die Kohle entriegelt ist.

Weiterhin kannst du auch die Verkabelung vom Motor zur Elektronik auf Kabelbruch prüfen. Hierzu den Multimeter auf "Durchklingeln" Stellen und die einzelnen Strippen Messen. Dabei das Kabel immer auch etwas Bewegen.

Sollten die drei Dinge in Ordnung sein, wäre eine defekte Leistungselektronik möglich. Diese kann kostengünstig bei Herrn Schulte in Geseke repariert werden und es gibt auch 12 Monate Garantie. Kosten ca. 49 - 79 Euro.

Gruß
Daniel16121980




[ Diese Nachricht wurde geändert von: Daniel16121980 am  1 Okt 2015  8:34 ]

BID = 970643

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  

Hallo,

startet der Motor sofort nach dem einschalten ?
hat die Maschine die EL140/EL150 unten in der Tür ?
Diese zu Schulte nach Geseke schicken, da ist der IGBT auf der Elektronik abgeschossen, deswegen dreht der Motor hoch.

Wenn es erst nach dem drücken der START Taste passiert, ist der Tacho defekt, oder die Zuleitung dorthin.



MfG

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 970661

Daniel16121980

Schriftsteller

Beiträge: 604
Wohnort: Ingelheim


Zitat :
driver_2 hat am  1 Okt 2015 20:36 geschrieben :

startet der Motor sofort nach dem einschalten ?



Zitat :
Seppal hat am 30 Sep 2015 21:43 geschrieben :

Wenn ich den Hauptschalter der WaMa einschalte, dreht die Trommel sofort kurz hochtourig los. Dann bleibt sie stehen. O.g. LEDs blinken bzw. leuchten.


Gruß
Daniel16121980

BID = 970663

Seppal

Neu hier



Beiträge: 22

Danke für die Tips!!!!
Habe die Platine schon ausgebaut und das Paket fertig gemacht für den empfohlenen Reparaturbetrieb.
Danke nochmals!!!


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 181475790   Heute : 103    Gestern : 7051    Online : 353        16.6.2024    0:42
1 Besucher in den letzten 60 Sekunden        alle 60,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,488938093185