Miele Waschmaschine  W 985

Reparaturtipps zum Fehler: Laut beim Schleudern

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 6 2024  01:50:05      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Miele W 985 --- Laut beim Schleudern
Suche nach Waschmaschine Miele 985 Laut beim Schleudern

Fehler gefunden    







BID = 1046607

Aksel

Gesprächig



Beiträge: 160
 

  


Geräteart : Waschmaschine
Defekt : Laut beim Schleudern
Hersteller : Miele
Gerätetyp : W 985
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo zusammen,
meine Miele W985 macht beim Schleudern laute Geräusche diese sind ohne Wäsche nicht vorhanden.

Frage dazu,was könnte die Ursache dafür sein:

die Trommel lässt sich von Hand gut drehen und macht keine Geräusche sowie merke ich auch kein Lagerspiel.

Ich habe heute nach der Anleitung mir die Betriebsstunden anzeigen lassen, die bei 10.430h liegen, lohnt sich noch eine reparatur wenn sie sonst noch einwandfrei läuft?

Grüße Axel


BID = 1046625

Aksel

Gesprächig



Beiträge: 160

 

  



[ Diese Nachricht wurde geändert von: Aksel am 16 Dez 2018  2:18 ]

BID = 1046627

Aksel

Gesprächig



Beiträge: 160

[quote]
Aksel schrieb am 2018-12-15 21:42 :
Geräteart : Waschmaschine
Defekt : Laut beim Schleudern
Hersteller : Miele
Gerätetyp : W 985
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo zusammen,
meine Miele W985 macht beim Schleudern laute Geräusche diese sind ohne Wäsche nicht vorhanden.

Frage dazu,was könnte die Ursache dafür sein:

die Trommel lässt sich von Hand gut drehen und macht keine Geräusche sowie merke ich auch kein Lagerspiel.

Ich habe heute nach der Anleitung mir die Betriebsstunden anzeigen lassen, die bei 10.430h liegen, lohnt sich noch eine reparatur wenn sie sonst noch einwandfrei läuft?


Ich gehe davon aus das eventuell die Stoßdämpfer ausgetauscht werden müßten, würdet ihr gleich die Lager mit Simmerring mit wechseln wenn ihr die nächsten 5-8Jahre eure Ruhe haben wollt oder halten die Lager nochmal 5000 Stunden durch? 
Ich habe dazu bei YouTube dieses Video gesehen
https://youtu.be/31Pq63xQ9-o ist dieses auch für meine Maschine zutreffend ? 

Grüße Axel 



[ Diese Nachricht wurde geändert von: Aksel am 16 Dez 2018  2:27 ]

BID = 1046653

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  

Erstelle ein eigenes Video indem Du bei offener Tür die Trommel mit der Hand schwungvoll andrehst und lade es hoch oder verlinke es.

Dann werden wir uns melden und Dir sagen was der Stand der Dinge ist.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1046870

Aksel

Gesprächig



Beiträge: 160


Zitat :
driver_2 hat am 16 Dez 2018 20:19 geschrieben :

Erstelle ein eigenes Video indem Du bei offener Tür die Trommel mit der Hand schwungvoll andrehst und lade es hoch oder verlinke es.

Dann werden wir uns melden und Dir sagen was der Stand der Dinge ist.



Hallo @driver_2 ,
ich muss jetzt doch mal stören und brauche deine oder eure Beurteilung dazu.
Ich habe heute in meiner WA985 die neuen Stoßdämpfer Original eingebaut und konnte im Vergleich zu den alten defekten feststellen dass diese wesentlicher straffer sind, was ja auch gut so ist.
Da ich schon dachte ich muss die Lager eventuell tauschen, suchte ich nach einer Übungsmaschine und hatte diese Woche das Glück eine WA986 für umme zu bekommen, da diese angeblich nicht funktioniert. Hier habe ich anhand des Forums gleich festgestellt das eventuell das Magnetventil defekt ist und habe dieses gleich getauscht und Zeit dem läuft diese wieder einwandfrei.
Nur ist diese nicht geflegt worden und hat an der Gummidichtung und Behälter ekelhafte Schimmelablage und sieht abgenutzt aus

Da ich jetzt eine Maschine zum Vergleichen habe, habe ich hierbeide genau beim Waschen angeschaut ob ich unterschiede zwecks Reibung Lagerspiel und Dämpfung was festzustellen ist. Außer das die WA986 vielleicht ein bisschen von der Dämpfung weicher ist, konnte ich sonst erstmals keinen Unterschied Feststellen.
Seit dem ich an meiner 985er die Dämpfer getauscht, die Füße richtig angepresst habe, sowie das lose untere Blech wieder angeschraubt habe, läuft sie wieder sehr ruhig. Nur eins macht mich jetzt zu der anderen Maschine sehr stutzig!

Beide Maschinen laufen leer mit 1600 Schleuderzahl komischerweise läuft die 986 die ich zerlegen wollte damit ich zukünftig Ersatzteile habe, ohne Wäsche bei 1600 siehe Video https://www.youtube.com/watch?v=qKUgbs62Vbg&feature=youtu.be am Gehäuse sind dabei fast keine Bewegungen vorhanden.
Bei meiner Maschine WA985 bewegt sich das Gehäuse (keine Ahnung wie das heißt) diese erheblich, ist das normal?
Wenn ich bei beiden Maschinen Wäsche einlege Bewegt sich aber auch die WA986 und es ist wieder zu der anderen dann fast kein unterschied festzustellen.

Was meinst du/ oder Ihr denn dazu, ist dies normal ?

Gruß Axel

BID = 1046875

Aksel

Gesprächig



Beiträge: 160


Zitat :
Aksel hat am 20 Dez 2018 21:49 geschrieben :


Zitat :
driver_2 hat am 16 Dez 2018 20:19 geschrieben :

Erstelle ein eigenes Video indem Du bei offener Tür die Trommel mit der Hand schwungvoll andrehst und lade es hoch oder verlinke es.

Dann werden wir uns melden und Dir sagen was der Stand der Dinge ist.



Hallo @driver_2 ,
ich muss jetzt doch mal stören und brauche deine oder eure Beurteilung dazu.
Ich habe heute in meiner WA985 die neuen Stoßdämpfer Original eingebaut und konnte im Vergleich zu den alten defekten feststellen dass diese wesentlicher straffer sind, was ja auch gut so ist.
Da ich schon dachte ich muss die Lager eventuell tauschen, suchte ich nach einer Übungsmaschine und hatte diese Woche das Glück eine WA986 für umme zu bekommen, da diese angeblich nicht funktioniert. Hier habe ich anhand des Forums gleich festgestellt das eventuell das Magnetventil defekt ist und habe dieses gleich getauscht und Zeit dem läuft diese wieder einwandfrei.
Nur ist diese nicht geflegt worden und hat an der Gummidichtung und Behälter ekelhafte Schimmelablage und sieht abgenutzt aus

Da ich jetzt eine Maschine zum Vergleichen habe, habe ich hierbeide genau beim Waschen angeschaut ob ich unterschiede zwecks Reibung Lagerspiel und Dämpfung was festzustellen ist. Außer das die WA986 vielleicht ein bisschen von der Dämpfung weicher ist, konnte ich sonst erstmals keinen Unterschied Feststellen.
Seit dem ich an meiner 985er die Dämpfer getauscht, die Füße richtig angepresst habe, sowie das lose untere Blech wieder angeschraubt habe, läuft sie wieder sehr ruhig. Nur eins macht mich jetzt zu der anderen Maschine sehr stutzig!

Beide Maschinen laufen leer mit 1600 Schleuderzahl komischerweise läuft die 986 die ich zerlegen wollte damit ich zukünftig Ersatzteile habe, ohne Wäsche bei 1600 siehe Video https://www.youtube.com/watch?v=qKUgbs62Vbg&feature=youtu.be am Gehäuse sind dabei fast keine Bewegungen vorhanden.
Bei meiner Maschine WA985 bewegt sich das Gehäuse (keine Ahnung wie das heißt) diese erheblich, ist das normal?
Wenn ich bei beiden Maschinen Wäsche einlege Bewegt sich aber auch die WA986 und es ist wieder zu der anderen dann fast kein unterschied festzustellen.

Was meinst du/ oder Ihr denn dazu, ist dies normal ?

Gruß Axel


Nachtrag um 23:00Uhr

Hier noch das gewünchte Video, Trommel von Hand drehen:
https://www.youtube.com/watch?v=mtzgPZ9UTDs&feature=youtu.be

BID = 1046909

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  


Zitat :

Hier noch das gewünchte Video, Trommel von Hand drehen:
https://www.youtube.com/watch?v=mtzgPZ9UTDs&feature=youtu.be



Einwandfrei.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1046910

Aksel

Gesprächig



Beiträge: 160

Hallo nochmal,
das Problem von gestern hat sich geklärt =) , war ein Anwendungsfehler von mir. Ich habe heute nochmal beide Maschine leer laufen lassen und habe jetzt bei beiden keine Unwucht beim Schleudern. somit war in meiner Maschine gestern doch noch Wasser vorhanden :D.

Nachdem ich wie gesagt die defekten Stoßdämpfer bei meiner 985er getauscht, im Unterbodenblech die fehlende Schraube wieder angebracht habe und nach Dieters Anweisung die Füße richtig am Boden gesetzt habe, summt die Maschine wieder beim Schleudern und das war auch mein Problem.
Grüße Axel

BID = 1046911

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  


Zitat :

Was meinst du/ oder Ihr denn dazu, ist dies normal ?

Gruß Axel



Wenn der Trommelhals z.B. verdellt ist kann diese Wunwucht entstehen, oder das Lager hat bereits minmal erhöhtes Spiel, aber etwas Spiel muß es haben, sonst würden die Lager fressen, zumal C3 Lager ab Werk vorgesehen sind mit etwas erhöhtem Laufspiel.

Solange es nicht rumort und rumpelt, ist alles OK.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1046913

Aksel

Gesprächig



Beiträge: 160


Zitat :
driver_2 hat am 21 Dez 2018 20:31 geschrieben :




Solange es nicht rumort und rumpelt, ist alles OK.




Hallo driver_2 wie oben geschrieben war ein Anwendungsfehler von mir beim Überprüfen.

Wie ich schon geschriebn habe:

Ich habe heute noch beide Maschinen zweimal mit ausreichen Citronensäure bei 90°C entkalkt und die Gummimanschette mit Chlor bearbeitet und hier wurden bei der Stinke-Maschine fast alle Schimmelrückstände beseitigt.
Da ich wissen wollte ob auch wirklich bei der Citronensäure am Heizstab sich Kalk löst habe ich das Abwasser der Maschine in der Badewanne aufgefangen und man sieht hier gut die Kalkrückstände. Ob jetzt auch wirklich der Heizstab komplett wieder Kalk frei ist, weiß ich nicht aber zumindest kam einiges aus der Maschine.
Der Spülkasten wurde von mir mit 70°C heißes Wasser und einen Schuss-/ Spüle in einer Spritzflasche gereinigt, hier habe ich in jeder Ritze den Schimmel besonders gut rausbekommen besser wie mit einer Bürste, Schwamm etc. und musste dafür nicht den Einspülkasten ausbauen.
Da die Ausschlachtmaschine bestialisch gestunken hat, wurde diese auch noch mit gereinigt, entkalkt und nach nur zwei Wäschen mit 95°C und der Citronensäure hat es sich ausgestunken und sie riecht jetzt wieder neutral .
Da ich eigentlich die 2. Maschine die als defekt und kaputt in Ebay für null Euronen angeboten wurde, und ich diese zum Üben und ausschlachten sowie als Ersatzteillager für meine gute 985er nehmen wollte habe ich mir es erst mal anders Überlegt.
Nach dem Tausch des Magnetventils (10Euro Miele gebraucht), läuft diese einwandfrei und sieht nach der Schimmel und Geruchbehandlung wieder sehr gut aus und ist eigentlich viel zu schade zum Ausschlachten, darum werde ich diese erst mal als Ersatz bei mir zurücklegen oder weitergeben .

Danke diver_2 für deine Einschätzung und Beurteilung, dies Beruhigt mich jetzt sehr.













BID = 1046914

driver_2

Moderator

Beiträge: 12064
Wohnort: Schwegenheim
ICQ Status  


Zitat :


Ob jetzt auch wirklich der Heizstab komplett wieder Kalk frei ist, weiß ich nicht aber zumindest kam einiges aus der Maschine.



Taschenlampe in die Trommel stellen nach unten und durch die Löcher schauen, sind ja noch groß genig



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1046917

Aksel

Gesprächig



Beiträge: 160

[quote]
driver_2 schrieb am 2018-12-21 20:51 :
[quote]

Danke Dir, ich kann das blanke Metall vom Heizstab sehen

Grüße Axel


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 181475965   Heute : 278    Gestern : 7051    Online : 501        16.6.2024    1:50
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,434492111206