Miele Waschmaschine  W723 von 8/1987

Reparaturtipps zum Fehler: Beim Heizen fliegt Sicherung

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 7 2024  12:27:11      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Gehe zu Seite ( 1 | 2 | 3 Nächste Seite )      


Autor
Waschmaschine Miele W723 von 8/1987 --- Beim Heizen fliegt Sicherung
Suche nach Waschmaschine Miele W723

    







BID = 1000402

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall
 

  


Geräteart : Waschmaschine
Defekt : Beim Heizen fliegt Sicherung
Hersteller : Miele
Gerätetyp : W723 von 8/1987
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo

vor 8 Monaten tauschte ich aus: Elektronik/Hauptplatine; Stoßdämpfer; Heizrelais nicht ersetzt, nur grob gereinigt

danach schien die Maschine meiner entfernt lebenden Eltern wieder gut zu funktionieren, auch der elektr. Türöffner funktioniert seitdem wieder und immer noch.

Leider fliegt wieder manchmal, nicht immer, die Sicherung raus, nach Wiedereindrücken der Sicherung läuft die Maschine dann durch - aber scheint nicht mehr auf 12 Uhr zu stoppen, sondern nach einiger Zeit von selber das Programm immer wieder neu zu starten...

Allerdings scheint meine alte Mutter auch immer viele Extra-Knöpfe zu drücken, damit alles schneller wäscht: Kurz, halbe Füllung, ohne Vorwäsche...

Ich empfahl, auf Kurz zu verzichten, da ich fürchte, dass da irgendwie mehr Spitzenstrom zum heizen verwendet wird; Kochwäsche empfehle ich sowieso auf 60 Grad zu waschen, damit auch weniger Spitzenstrom beim Heizen verwendet wird (meine laienhafte Vorstellung) - das schien viele Monate gut zu gehen.

Jetzt habe ich vorsorglich einen neuen Entstörkondensator gekauft, der sehr ähnlich aussieht und eigtl. passen sollte, aber beim Öffnen der Maschine musste ich feststellen, daß der verbaute Originalkondensator minimal anders aussieht und wohl nur zwei Kabel rauslaufen hat, während der neue aber irgendwie Steck-Kontakte für vier Kabel hat, also habe ich ihn aktuell nicht verbaut. Doch bei späterem Draufschauen sehe ich, daß diese vier Steckerkontakte doch nur jeweils zwei Kontakte sein müssten, weil je zwei metallisch verbunden sind. kann man den Kondensator bei zwei Anschlüssen irgendwie falsch herum anschließen ???

Ich denke, daß man wohl - bei sonst richtigen Werten - doch den neuen Entstörkondensator noch verbauen könnte (halt in ein paar Wochen, wenn ich meine Eltern wieder besuche). Wie kann ich feststellen, ob man so einen Pseudo-Vierkontakte-Kondensator, der eigtl. wohl doch nur ein Zeikontaktekondensator ist wirklich austauschen kann...

Ich denke, langfristig sollte doch eine neue Waschmaschine her, oder doch die Heizspulen und Heizrelais noch ersetzt werden.

Komisch ist, wenn ich auf "0" oder danach auf "Stop" stelle, daß ich bei geschlossener Tür immer noch hinter dem Programmschaltwerk ein leises Rasseln der "Uhr" höre, das aber in dem Moment erst verstummt, wenn ich die Tür öffne, egal ob elektronisch oder mechanisch.

Es kann natürlich auch das Programmlaufwerk kaputt sein...

BID = 1000467

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall

 

  

PS: Der nagelneue Entstörkondensator hat folgenden Aufdruck BV2862/29. Diese vier Anschlüsse an einem Ende interpretiere ich jetzt aber doch als nur zwei Doppelanschlüsse, so daß er für den alten Entstörkondensator in der W723 doch passen müsste. Auf der "Schraube" ist ein Erdungszeichen, also muss das wohl wie im Original platziert bzw. reingedreht werden. Muss halt irgendwie die alten Kabel an die Anschlüsse befestigen, löten oder Kabelschuh finden.

BID = 1001088

WaschmaschinenKing.de

Stammposter



Beiträge: 453
Wohnort: Köln
Zur Homepage von WaschmaschinenKing.de

Eine oder beide Heizungen können defekt sein. Oder dieser Stromkreis ist schon grenzwertig belastet, so dass dann die Sicherung fliegt.

Eine 16A Sicherung kann ca. 3600 max. ab. Wenn die alte Miele heizt sind da schon mal 2600 bis 3100W unterwegs.

Auch mal Stecker und Steckdose anschauen.

_________________
Meine Angebote: www.WaschmaschinenKing.de

BID = 1009003

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall

Hallo
sind diese beiden Miele-Heizrelais völlig unterschiedlich:
1. M.Nr. 3493494
2. T.Nr. 5160330

Obwohl die Linien/Zahlen ident6isch sind: 14 24 23 13 b a ???


ABER einmal steht mit dem REchteck 12V und beim anderen 200-240V
DAS wird doch wohl ein gehöriger Unterschied sein?





BID = 1009012

Kleinspannung

Urgestein



Beiträge: 13350
Wohnort: Tal der Ahnungslosen


Zitat :
eLaie hat am 26 Dez 2016 16:46 geschrieben :


DAS wird doch wohl ein gehöriger Unterschied sein?

Blitzmerker.
Und den haben die sogar draufgeschrieben..
Und warum machst du Fotos für die man Kopfstand können muß?

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 1009014

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

Bei einem wird die Spule mit 230V Netzspannung versorgt, bei dem anderen mit 12VDC also Gleichspannung

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.

BID = 1009019

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall

super danke!
ich hab das gemerkt mit dem Kopfstand, aber das Forum doch als hochbegabt eingestuft... hoffe ich habe niemanden überfordert.


PS: habe heute einen Entstörkondensator (mit wirklich identischen Werten) ersetzt. Danach ging der Probelauf durch und hat endlich auch am Ende des 30° -P?rogramms angehalten, 1 Stunde, 2 Stunden... und dann doch selbständig gestartet. Das war zuvor aber nach 10 min.
Liegt das Problem doch (nohc) woanders?

[ Diese Nachricht wurde geändert von: eLaie am 26 Dez 2016 21:41 ]

BID = 1009067

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall

Hallo nochmal

leider gibt es das gesuchte Relais z.Zt. nicht (das 200-240V).
Deshalb meine Frage, ob das hier vielleicht passen könnte (es steht zumindest mal auch 200-240V drauf, allerdings auch T70 und das andere war ja T85 - weiß nicht, was das bedeutet.


PDF anzeigen


BID = 1009107

Daniel16121980

Schriftsteller

Beiträge: 604
Wohnort: Ingelheim

Soweit ich das noch in Erinnerung habe, sind da original ganz andere Relais verbaut in der W723. Original sind da welche von Schrack mit der Teilenummer 1900211 drin. Demnach wundert es mich nicht, das du nichts passendes findest.

Gruß
Daniel16121980

[ Diese Nachricht wurde geändert von: Daniel16121980 am 27 Dez 2016 19:23 ]

BID = 1009126

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall

"Deluxe Electronic W 723" steht auf der Maschine und ist 1987 neu gekauft - und ist seitdem in FAmilienbesitz. Alles wirkt auf mich original.

In der Tat hatte ich vor einem Jahr aufgrund dieser Nummer ein völlig anderes Relais gekauft (klein, schwarz), das so überhaupt nicht gepaßt hat.

Dann habe ich aber gestern in der Internetrecherche gefunden, daß es wohl doch zwei weitere Relais für diese Miele gab, die es aber nirgends (auch nicht bei Miele selbst!) mehr gibt.

Was bedeutet T85 (das gibt es wohl für 12V und für 200-240V), ich vermute, daß T70 dann doch eine ganz andere Schaltung ist...




BID = 1009144

Schiffhexler

Inventar



Beiträge: 5215
Wohnort: OB / NRW

Moin eLaie

Mit minimalen Kenntnissen, sieht es kräftig übertrieben aus.
Was bastelst du an den Relais rum, sind die Kontakte verschmort, schalten die nicht, Spulen kein Ohmwert usw.?
Mit dieser Methode wirst du nicht weiter kommen. Wenn es an den Heizungen liegt, müssen die zuerst mit
einem Isolationsmessgerät überprüft werden. Meistens reicht ein Multimeter dafür nicht aus.
Da würde ich vorschlagen, dass du evtl. einen Elektriker,
oder einen versierten Handwerker aus deinem Bekanntenkreis um Hilfe bittest.


Zitat :

WaschmaschinenKing.de
Oder dieser Stromkreis ist schon grenzwertig belastet, so dass dann die Sicherung fliegt.

Wurde das schon überprüft?

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1009176

F-red

Gesprächig



Beiträge: 191

@eLaie

W720 By86 Schaltplan fast gleich wie w723!
Heizungsrelais 220V defekt bei Amazon Orginal Miele Schrack.
PGS lief am Ende von alleine wieder an, Entstörkondensator komplett entfernt.
Sicherung flogt bei Links Rechts Reversieren der Wäsche, FI hielt!
Ohne Wäschebeladung hielt die Sicherung, mit Wäsche voll flog sie häufiger!
Bei mir alles komplett ohne Heizung!

Im PGS Reversierkontakte abgenutzt, ruckartiges Reversieren mit sehr hohem Anlaufstrom.
Video Youtoube: crouzet cr8001 (Reparaturvideo PGS)
Mit neuem Sicherungsautomaten sind zwei mal Brücken hinter dem Einschalter auf der Platine ausgeschmolzen.

Dann erst PGS repariert.
Trommel läuft jetzt wieder sanft nach Links und Rechts an.
PGS brummt am Ende nicht mehr, läuft auch nicht mehr von selbst an.
Heizt wieder!

[ Diese Nachricht wurde geändert von: F-red am 28 Dez 2016 11:08 ]

BID = 1009184

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall

Danke für alle Antworten.

@ Schiffhexler
momentan läuft die Waschmaschine ja - ohne daß die SIcherung fliegt; allerdings empfehle ich ja nur bis max. 60 °C zu waschen und nicht auf "Kurz" zu drücken, da meiner laienhaften Vorstellung nach evtl. ein zu starker Strom gezogen werden könnte. "Zur Sicherheit" will ich dennoch das alte Relais irgendwie erneuern, das ja mind. die letzten 17 Jahre lang verbaut war.

Es geht jetzt vor allem darum, warum nach 1-2 Stunden die Maschine mysteriös wieder von selber anspringt, nachdem das Programm eigtl. beendet schien...
ich hatte extra gehorcht, ob ich nach dem Ende des Programms noch irgendwas Uhr-ähnliches (Uhr-Elektromotor) höre... das war nicht der Fall.

@F-red
super, danke für dein tolles Video, echt klasse, wie die Zahnräder sich drehen!
Auch wenn ich ja ein normales Waschen und Trommelbewegung in beiden Richtungen habe, könnte es ja an einem Defekt dieses TEils sein, vielleicht der untere Motor sich nach dem Ende des Programms irgendwie weiter dreht und dann das abgelaufene Programm nochmals startet.

Beim nächsten Waschen werden wir beobachten, nach welcher Zeit genau es wieder falsch startet, dann hätte man einen "Zeitpüffer".

Aber ich frage mich, ob der Entstörfilter dann doch nicht ganz die Ursache war, bzw. wie ich den alten teste. Muss der Widerstand (am ausgebauten Entstörfilter) ganz niedrig sein, um einen Defekt festzustellen.

BID = 1009187

F-red

Gesprächig



Beiträge: 191

Entstörfilter hab ich einfach weggelassen, da Smartphones und Schaltnetzteile heute mehr stören.
Gut möglich ist schon ein sehr ausgeleiertes PGS.
Kontakte könnten nicht mehr weit genug öffnen, und beim abkühlen wieder schliessen.
Andere Kontakte sind abgenutzt und und schliessen nicht mehr richtig.
Habe meines selbst komplett überholt, da Oldtimer und 450€ neu.
Angeblich überholte gibt es heute selten.

Mal Kochwäsche testen ob Sicherung auslöst, im heisen Zustand Heizstäbe messen.
Hatte zwar noch nie defekte Heizstäbe bei einer Miele da sie aus Edelstahl sind.
Es ware aber auch nicht so oft gekocht.

Bei minimalen Kenntnisse und nicht Artverwandtem Fach würde ichs aber bleiben lassen, und ein neues Gerät kaufen.


[ Diese Nachricht wurde geändert von: F-red am 28 Dez 2016 13:23 ]

BID = 1009195

eLaie

Gesprächig



Beiträge: 140
Wohnort: Bad Reichenhall

natürlich muss irgendwann eine neue Waschmaschine her.

ABER ich habe ein Jahr zuvor ja auch schon viel Energie reingesteckt und schon die Hauptelektronik ausgetauscht (jetzt geht auch wieder der elektr. Türöffner), die Stoßdämpfer erneuert - und finde auch die Edelstahltrommel gut - im Laden hat mir der Verkäufer auch die prinzipiellen Unterschiede zwischen aktuellen Miele und Siemens gezeigt (ich favorisiere keine Marke automatisch, bei Mielereparaturen nach der Garantie wird es vermutlich immens teuer ...).

Da ich schon meinen Geschirrspüler selbst repariert habe (neuer Haupt-Pumpenmotor, läuft besser als neu) und früher mit 50 Cent-Kondensator eine sonst 700 EUR teure Klimasteuerung im Auto hinbekommen habe, will ich einfache, billige Versuche auch weiter probieren, als mich über den Tisch ziehen zu lassen. Natürlich will ich weder STromschlag noch Hausbrand riskieren.

Morgen weiß ich mehr, ob das Heizen bis 60 °C problemlos geht.


Liste 1 MIELE   

      Nächste Seite
Gehe zu Seite ( 1 | 2 | 3 Nächste Seite )
---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181680620   Heute : 1531    Gestern : 5416    Online : 552        18.7.2024    12:27
1 Besucher in den letzten 60 Sekunden        alle 60,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1,55304908752