Bosch Waschmaschine  Logixx 8 VarioPerfect

Reparaturtipps zum Fehler: Maschine schaltet ab

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 13 6 2024  01:47:54      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader.


Autor
Waschmaschine Bosch Logixx 8 VarioPerfect --- Maschine schaltet ab
Suche nach Waschmaschine Bosch VarioPerfect Maschine schaltet ab

    







BID = 1042410

Calle517

Gerade angekommen


Beiträge: 2
Wohnort: Köln
 

  


Geräteart : Waschmaschine
Defekt : Maschine schaltet ab
Hersteller : Bosch
Gerätetyp : Logixx 8 VarioPerfect
S - Nummer : WAS32893/01
FD - Nummer : 9008 200135
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo zusammen,

die Waschmaschine meiner Eltern macht Probleme. Das Waschprogramm kann gestartet werden, nach ca. 5 bis 20 Minuten schaltet sich die Maschine aber komplett aus. Anfangs erst nach längerer Laufzeit, inzwischen aber schon nach ca. 5 Minuten. Eine Fehlermeldung wird nicht angezeigt.
Ein Waschmaschinentechniker hat sich die Maschine angeschaut und nach einem Probelauf auf ein defektes Leistungsmodul getippt, da dieses ungewöhnlich warm wird.
Ist die Diagnose schlüssig?
Auf der Platine ist mit bloßem Auge kein defektes Bauteil zu erkennen.
Welches Bauteil kommt als Verursacher in Frage?
Sind Probleme mit kalten Lötstellen bekannt?
Oder bleibt nur der Tausch der ganzen Platine?

Im Forum habe ich zu diesem Problem nichts gefunden.

Vielen Dank für eure Hilfe.

Beste Grüße



BID = 1042455

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Klingt mal wieder nach den üblichen Verdächtigen...
Schaltregler-IC (TNY2xx) und ggf. Vorwiderstand auf dem Leistungsmodul tauschen, sollte das Problem beheben.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1042570

Calle517

Gerade angekommen


Beiträge: 2
Wohnort: Köln

Hallo silencer300,

Danke für die schnelle Antwort.
Dann steht mir jetzt SMD Löten als neue Herausforderung bevor.

Ich werde berichten.

VG

BID = 1042572

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Ist garnicht so schwer, schneide die Beinchen vom IC direkt am Gehäuse ab, dann lassen sich die Pads einzeln entlöten. Beim Einbau erst 1-2 Stellen leicht anheften, um den Käfer noch ausrichten zu können.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Liste 1 BOSCH    Liste 2 BOSCH   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181457114   Heute : 146    Gestern : 6073    Online : 633        13.6.2024    1:47
1 Besucher in den letzten 60 Sekunden        alle 60,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,791857004166