Miele Wäschetrockner  HT05-2

Ersatzteile und Reparaturtipps zum Fehler: heizt nur etwa 10 Minuten

Im Unterforum Wäschetrockner - Beschreibung: Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Tipps, Service, Reparatur und Ersatzteile für Wäschetrockner, Trockner, Waschtrockner

Autor
Wäschetrockner Miele HT05-2 --- heizt nur etwa 10 Minuten
Suche nach Wäschetrockner Miele

Fehler gefunden    










BID = 1021365

desmo796

Gerade angekommen
Beiträge: 11
Wohnort: Osterholz-Scharmbeck
 

  


Geräteart : Wäschetrockner
Defekt : heizt nur etwa 10 Minuten
Hersteller : Miele
Gerätetyp : HT05-2
S - Nummer : T233c Vitality T200c
FD - Nummer : Nr. 00/65543140
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo liebe Forummitglieder

Vorneweg:
Das Gerät wurde vor 1,5 Jahren Generalüberholt.
Es wurden ALLE Dichtungen und Lager erneuert.
Dabei wurden auch die Luftkanäle absolut Flusenfrei gemacht
Der Kondensator lies sich mit Haushaltsmitteln nicht mehr wirklich freimachen, aber der Trockner lief tadellos

Nun tritt folgendes auf:

Der Trockner läuft normal, aber nach etwa 10 Minuten fällt das Heizrelais ab! Der Trockenvorgang läuft mit Kaltluft unbegrenzt weiter.
Das Relais zieht nicht mehr an, auch nicht bei Neustart. Erst wenn man den trockner eine Zeit ausschaltet, heizt er wieder die paar Minuten.
Ich habe festgestellt, dass das Relais wieder anzieht, wenn ich am Wärmetauscher die Serviceklappe öffne, er also Falschluft zieht.
Daraufhin habe ich den Wärmetauscher auf der Arbeit mit Hochdruck und einer Nadel schön freibekommen. ( 3,5 h Arbeit). Der Luftdurchsatz war merklich höher und das Problem bestand für 3 Wochen nicht mehr, aber nun ist es wieder da.

Kann es sei , dass der Thermofühler am Heizregister, durch die Luftfeuchtigkeit spinnt? Ich denke an einen Haarriss o.ä.?
Ich habe auch beide Fühler mit Thermometer und Heissluftgebläse gepüft. Die gemessenen Werte lagen im Sollrahmen.

LG
Desmo




BID = 1021414

Schnurzel

Schreibmaschine

Beiträge: 1149
Wohnort: Bayern

 

  

Mal eine Frage: bei deinen Tests ist schon feuchte Wäsche in der Trommel?
Grüße






BID = 1021418

silencer300

Moderator



Beiträge: 8452
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Starte das Gerät in einem Zeitprogramm (Lüften warm), wenn das durchläuft, arbeitet die Restfeuchtemessung nicht, oder ist fehlerhaft.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1021504

desmo796

Gerade angekommen
Beiträge: 11
Wohnort: Osterholz-Scharmbeck

Moin Moin

Danke für die Rückmeldungen..

-Ja -Wäsche ist feucht.
-Das Problem tritt Programmunabhängig auf.
-Die Restfeuchteanzeige steht meist auf "Mangelfeucht"
-Die Kohleabtaster sind OK ( 1 Jahr alt)
-Ich habe den NTC am Heizregister in Verdacht, wüsste aber gerne den
Zusammenhang mt dem NTC in der Front.

Es kam mir so vor, dass er mit weniger feuchter Wäsche durchläuft

LG
Desmo

BID = 1021514

Daniel16121980

Schriftsteller

Beiträge: 604
Wohnort: Ingelheim

Hallo,
ich weiß nicht ob's weiter hilft, habe aber mal gelesen, wenn der Anlaufkondensator am Motor nicht mehr der beste ist, das die Trommel dann langsamer dreht als sie es sollte. Da die Dinger nicht die Welt kosten und eigentlich schnell gewechselt sind, würde ich das mal ausprobieren.

Gruß
Daniel16121980

BID = 1021586

Schiffhexler

Inventar



Beiträge: 4960
Wohnort: OB / NRW

Moin Desmo

Bei dem TR ist der Motor zu schwach dimensioniert. Wenn nasse Wäsche drin ist dann zieht er nicht richtig hoch,
aber dadurch hat auch der Lüfter zu wenig Leistung. Was eine Überhitzung der Heizung zu folge hat.
Man kann ggf. den Motorkondensator um 2 µf erhöhen (auf eigene Verantwortung).
Das war ein Tipp, bei einer Rückfrage.

Den Luftkanal der Tür reinigen und die 3 Siebe unter warmes Wasser mit etwas Geschirrspülmittel und einer Bürste auswaschen.

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1021625

desmo796

Gerade angekommen
Beiträge: 11
Wohnort: Osterholz-Scharmbeck

OK ich werde den Kondensator mal wechseln. Hab schon lange einen mit 8µF liegen, aber eigentlich zieht die Trommel, in meinen Augen, super an.
Filter sind alle intensiv gereinigt.
Der Trockner steht nicht be mir, ich werde sehen, dass ich diese Woche noch testen kann, gf. mal leer im Zeitprogramm. Werde auf jeden fall Rückmeldung geben.

LG
Desmo

BID = 1021983

desmo796

Gerade angekommen
Beiträge: 11
Wohnort: Osterholz-Scharmbeck

So..Zwischenstatus:

Das Problem ist auch bei leerem Trockner (im Zeitprogramm ) und ohne Filtersiebe in Tür und Einfüllöffnung. Da ist alles superfrei.

Werde am WE mal den Spannungsabfall am NTC der Heizung beobachten, ob der nen Sprung macht.

Ausser es hat wer ne bessere idee

gruß

Desmo

BID = 1022115

Schnurzel

Schreibmaschine

Beiträge: 1149
Wohnort: Bayern

Da der Trockner nicht doof ist läuft er mit leerer Trommel ohne Heizung.
Oder eben nur kurz am Anfang....

Grüße


BID = 1022150

desmo796

Gerade angekommen
Beiträge: 11
Wohnort: Osterholz-Scharmbeck

???

Ich dachte, dass die Restfeuchtemessung im Zeitprogramm "ausser Kraft" und somit der Trockner auch ohne Inhalt einfach 20 Minuten sein Programm ablaufen lassen müsste.

??

BID = 1022853

desmo796

Gerade angekommen
Beiträge: 11
Wohnort: Osterholz-Scharmbeck

So...

Ich habe nun den NTC am Heizelement ersetzt und der Trockner läuft.

der Fühler war etwa 3-4k zu hochohmig. So wurde wohl zu hoch temperiert.

Vorher hatte ich einen 22k Widerstand parallel gelegt um dem Fehler

einzukreisen.

Gruß
Desmo


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 168012418   Heute : 4836    Gestern : 16365    Online : 602        14.8.2022    11:32
21 Besucher in den letzten 60 Sekunden        alle 2,86 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,757496833801