Liebherr Kühlschrank mit Gefrierfach Gefrierschrank  SBS 6102

Ersatzteile und Reparaturtipps zum Fehler: Temperarturschwankungen

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 Nächste Seite )      

Autor
Kühlschrank mit Gefrierfach Liebherr SBS 6102 --- Temperarturschwankungen
Suche nach Kühlschrank Gefrierfach Liebherr SBS

Fehler gefunden    










BID = 1069567

Liebherrlooser

Gerade angekommen


Beiträge: 19
 

  


Es ist der Liebherr_Hausgeräte Lienz GmbH Kundendienst, der Techniker, der bei uns war hat schon 2017 unseren kaputten Kühlschrank repariert.

hab heute um 12:29 noch ein mail an Liebherr geschickt:

Sehr geehrte Damen und Herren,
wird es noch eine Info über die gewünschten Fehlercodes geben. Wenn nicht, teilen Sie mir das bitte wenigstens mit.
mfg,

Ich habe momentan eine Sportverletzung und kann nur mit einer Hand zupacken, daher kann ich den Gefrierschrank nicht rausziehen. Meine Frau hat einen Bandscheibenvorfall und das Dritte aller guten Dinge ist eben der Liebherr. Muss erst in der jüngeren Verwandtschaft schauen, wer da geeignet und willig ist.

Vielen Dank an Driver_2

BID = 1069569

Liebherrlooser

Gerade angekommen


Beiträge: 19

 

  

@ Driver_2

heute telefonische Info von Liebherr: dieser Gefrierschrank wurde ein Jahr und 5 Tage lang mit diesen ET Nummern produziert, ca. Juli 2006 bis Juli 2007

Kühlmittelverlust kann nicht 100%ig als Ursache angegeben werden, aber Überprüfung durch Servicemitarbeiter wäre zu teuer für Kunden.

Ich taue jetzt dann zum dritten Mal ab, werde ihn vorziehen lassen und dann übernächste Woche in Betrieb nehmen und Wärmeabgabe der Kondensatorschlangen überprüfen.

Bezüglich der RepKostenKulanz überlegt man noch, verstehe ich auch, denn da geht's ja um viel Geld für Liebherr, unterschiedliche Modelle, ob ich wieder einen Liebherr kaufe oder nicht, lass mich überraschen.

Danke, mfg, Liebherrlooser







BID = 1070013

Liebherrlooser

Gerade angekommen


Beiträge: 19

@Driver_2
ich bin zurück, hab den Gefrierschrank (ist jetzt 7 Tage nicht eingeschaltet gewesen) rausgeholt und frei aufgestellt, läuft jetzt seit 2 Stunden, ich nehme an, dass der Kompressor unten ist, Kühlschlangen sind von unten bis oben schön gleichmäßig warm, ebenso die vorderen beiden Kanten links und rechts, welche ja anscheinend bei SbS Geräten zur Vermeidung von Kondenswasser geheizt werden. Temperaturanzeige blinkt jetzt bei -11°. Kann ich Kühlmittelverlust nun definitiv ausschließen?
Liebherr hat sich bei mir weder telefonisch noch schriftlich gemeldet.

mfg


BID = 1070017

driver_2

Moderator

Beiträge: 5666
Wohnort: Speyer
ICQ Status  



ausprobieren.

Ist der Umbauschrank ausreichend belüftet ?

War die Tauwasserschale rappelvoll ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr

BID = 1070032

Liebherrlooser

Gerade angekommen


Beiträge: 19

@ Driver-2: Zieltemperatur von -18° wurde schon um 21h erreicht ( nach ca.7 Stunden). Auch um 23h stabil -18°. Heute 6:30 h Piepsen und blinkende -2° Anzeige. Heizschlangen kalt, dann Superfrost Taste gedrückt, alle Heizschlangen schnell warm, aber schon 15 Minuten später Heizschlangen kalt, Temp. jetzt bei 0°.

Auffangschale kann ich keine finden. Gerät ist innen, hinten, unten staubtrocken.

Bei der Technik -Foto- ist ein wenig Korrosion, aber an dem kanns ja nicht liegen?

mfg



BID = 1070033

Liebherrlooser

Gerade angekommen


Beiträge: 19

@ Driver-2: Heizschlangen jetzt wieder wärmer

BID = 1070039

driver_2

Moderator

Beiträge: 5666
Wohnort: Speyer
ICQ Status  


Zitat :


Heute 6:30 h Piepsen und blinkende -2° Anzeige. Heizschlangen kalt, dann Superfrost Taste gedrückt, alle Heizschlangen schnell warm, aber schon 15 Minuten später Heizschlangen kalt, Temp. jetzt bei 0°.
mfg





Lief dabei der Kompressor heute morgen ?

Siehst Du die Tauwasserauffangschale auf dem Kompressor nicht ? Ich sehe die.....



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr

BID = 1070046

Liebherrlooser

Gerade angekommen


Beiträge: 19

@ Driver-2: jetzt nach 90 Minuten lauft der Kompressor wieder, Heizschlangen gleichmäßig warm

mfg


BID = 1070048

driver_2

Moderator

Beiträge: 5666
Wohnort: Speyer
ICQ Status  


Zitat :
Liebherrlooser hat am 11 Aug 2020 11:15 geschrieben :

@ Driver-2: jetzt nach 90 Minuten lauft der Kompressor wieder, Heizschlangen gleichmäßig warm

mfg




Heute morgen ?????

Leute, wenn der Kompressor AUS ist, können die Kondensatorschlangen nicht warm sein, dann schreibt das doch bitte dazu, denn Deine Frage nach dem Kältemittelverlust kann ich dann nicht beantworten.

Du hast auf die Reparatur des Liebherr Service GEwährleistung, laß Ihn doch nochmal antraben.

Elektronik und Fühler erneuern wäre jetzt mein Ding, aber wir haben hie rkeinen Sachkenntnisstand, was bereits gewechselt wurde.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr

BID = 1070068

Liebherrlooser

Gerade angekommen


Beiträge: 19

@ Driver-2: heute um 13:30 zeigt die Temperaturanzeige -20°, Zieltemperatur ist auf -18° eingestellt, jetzt um 14:30 zeigt die Temperaturanzeige -22°, Kompressor läuft natürlich.

Kompressor ist um 6:30 als die Kondensatorschlangen kalt waren nicht gelaufen.

Getauscht wurde die Ventilatormotoreinheit inkl. Rotor und präventiv wurde auch der Verdampferfühler getauscht.

mfg

BID = 1070086

Liebherrlooser

Gerade angekommen


Beiträge: 19

@ Driver-2: Temperatur ist auf -24° gefallen, allerdings habe ich vergessen die Superfrosttaste auszuschalten, welche ich in der Früh einschaltete. Kompressor hat sich nun ausgeschaltet.

mfg

BID = 1070090

Liebherrlooser

Gerade angekommen


Beiträge: 19

@ driver-2: jetzt wo ich die Superfrosttaste ausgeschaltet habe, steigt Temperatur, jetz -16°, Kompressor läuft nicht.

mfg

BID = 1070098

driver_2

Moderator

Beiträge: 5666
Wohnort: Speyer
ICQ Status  

Ich würde jetzt mal die Elektronik wechseln UND den Luftfühler dazu.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr

BID = 1070153

Liebherrlooser

Gerade angekommen


Beiträge: 19

habe am Mittwoch 12.8.Liebherr Technik kontaktiert. Bis jetzt kein Rückruf oder mail. Auch keine Info über Rückerstattung der bisherigen RepKosten. Keine gute Visitenkarte für einen angeblichen Premiumhersteller.

Was kann der Austausch der Elektronik und des Luftfühlers kosten (ohne Arbeitszeit)?

mfg

BID = 1070175

driver_2

Moderator

Beiträge: 5666
Wohnort: Speyer
ICQ Status  

Das Gerät hat zwei Fühler

9590148 REP.-KIT F. GT-LUFT/VERD. FUEHLER

und eine Elektronik

6133510 INTEGRAL-PLATINE GN 6ER 60CM 220-240V

Beides kann mit technischem GEschick ersetzt werden.

Habt Ihr keinen Hausgerätetechniker im Ort, der sich das mal unabhängig anschaut ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten meist: 9-21 Uhr


Vorherige Seite       Nächste Seite
Gehe zu Seite ( Vorherige Seite 1 | 2 | 3 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 34 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 154132020   Heute : 950    Gestern : 17454    Online : 585        27.9.2020    5:11
1 Besucher in den letzten 60 Sekunden        alle 60.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.31295108795