Liebherr Gefrierschrank GSN2926 Index 26B /001

Reparaturtipps zum Fehler: Kühlt zu stark

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 7 2024  17:21:51      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Autor
Gefrierschrank Liebherr GSN2926 Index 26B /001 --- Kühlt zu stark
Suche nach Gefrierschrank Liebherr /001 Kühlt zu stark

    







BID = 1123683

12Homi34

Gerade angekommen


Beiträge: 1
 

  


Geräteart : Gefrierschrank
Defekt : Kühlt zu stark
Hersteller : Liebherr
Gerätetyp : GSN2926 Index 26B /001
S - Nummer : 9976064-02
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo,
ich hoffe auf einen Kenner der alten Liebherr Gefrierschränke!

Der Gefrierschrank funktioniert einwandfrei - Kompressor und Lüfter läuft - auch Superfrost springt an - Display zeigt eine Temperatur - das Einhalten einer Temperatur wird offensichtlich geregelt (Ruhezeiten bis wieder der Kompressor etc anspringt). Kein Eis.

Einziges Problem: Die angezeigte Temperatur liegt ca 8 Grad über der Temperatur im Gefrierschrank:
Momentaner Betrieb: Display: -14C -> im Gefrierschrank ca -22C,
bei Display:-18C habe ich -26C im Schrank. (Gemessen analog + digital)

Diversen Beiträgen im Forum folgend habe ich folgende Reparaturversuche unternommen:
Tausch der 3 Elkos und des Plattenkonmdensators auf der Steuerplatine (es ist die neuere verbaut)
-> Keinerlei Veränderung
Tausch des Innenraumfühlers (angesetzt an das geprüfte alte Kabel)
-> keine Veränderung.

Stromverbrauch im Normalbetrieb ca 75W
On/Off + Alarm: „1“ im Display: Verbrauch 175W
Down + Alarm: „A“ im Display: Verbrauch 175W


Gibt es eine Art Kalibrierungsmethode für das Gerät?
Jetzt weiss ich leider nicht mehr weiter.

Danke für jede Hilfe!



[ Diese Nachricht wurde geändert von: 12Homi34 am 24 Apr 2024 18:10 ]


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181681712   Heute : 2624    Gestern : 5416    Online : 531        18.7.2024    17:21
9 Besucher in den letzten 60 Sekunden        alle 6.67 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.175120830536