DeLonghi 9 Klimagerät PAK A1

Reparaturtipps zum Fehler: im Kühlbereich kein Gebläse

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 6 2024  02:33:15      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat


Autor
Sonstige 9 DeLonghi Klimagerät PAK A1 --- im Kühlbereich kein Gebläse
Suche nach DeLonghi Klimagerät PAK

    







BID = 872066

Flusensieb2

Neu hier



Beiträge: 42
Wohnort: Höchst
 

  


Geräteart : Sonstiges
Defekt : im Kühlbereich kein Gebläse
Hersteller : DeLonghi Klimagerät
Gerätetyp : PAK A1
S - Nummer : 3 84 P86791 B
FD - Nummer : ?
Typenschild Zeile 1 : Pinguino Spacio
Typenschild Zeile 2 : -
Typenschild Zeile 3 : -
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Ich habe keine Bedienungsanleitung zu dem Gerät. Die Funktionstasten sind mir ungeheuer, ich kann sie nicht richtig bedienen. Evtl. hat das Klimagerät eine Fehlfunktion.

Ich habe es sehr aufwendig gereinigt, Gehäuse geöffnet, einen
Kleiderbügel aus dem Radiallüfter entfernt, der sich nun wieder dreht.
Die Kühlfunktion ist mir schleierhaft. Ich stelle auf Kühlen ein, höre auch, wie die Kühlfunktion anbrummt und läuft. Dabei pustet er Luft aus dem hinteren Schlauch. Vorne unter der Klappe bildet sich Eis auf einem Gitter. Aber es wird nicht weiter in den Raum geblasen. Da ist alles ruhig. Dreht sich da nicht der Radiallüfter mit normalerweise? Hier steht er.

Stelle ich die Lüftungsposition bei Heizen ein, gehe also mit dem Termostat aus der Temperaturstellung "rot" heraus, bläst er erst die Kalte Luft von dem Gitter mit dem Radiallüfter in den Raum und dann läuft er mit Zimmertemperatur weiter bzw. heizt und bläst heisse Luft aus dem Radiallüfter vorne oben wenn ich den Termostat in den roten Bereich drehe.

Wenn ich bei Kühlen aus dem blauen Bereich am Termostat in die rote Richtung drehe, schaltet das Termostat bei Zimmertemperatur angelangt die hintere Entlüftung durch das Rohr ab und im Radiallüfter beginnt sich etwas rot zu überhitzen.....? Übel. Dann schalte ich ihn aus. Mag das Gerät jedoch sehr und will sehn ob ich noch was tun kann.


BID = 872069

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

 

  


Zitat :
Aber es wird nicht weiter in den Raum geblasen. Da ist alles ruhig
Vielleicht solltest du dort auch den Kleiderbügel entfernen.
Vielleicht hast du auch beim Montieren den Stecker für diesen Lüfter vergessen.
Mit den unscharfen Fotos kann man jedenfalls nichts anfangen.
Vielleicht schreibst du mal unter Angabe der Seriennummer den Hersteller an. http://www.delonghi.com/de_de/agency/

BID = 872079

Flusensieb2

Neu hier



Beiträge: 42
Wohnort: Höchst

Ich warte lieber, bis mir jemand hilft, der Ahnung von der Materie hat. Danke.

BID = 872100

Flusensieb2

Neu hier



Beiträge: 42
Wohnort: Höchst

Entsch. - Nein, die Versteckerung habe ich kontrolliert. Wollte dieses Wunder der Technik gerne in Funktion haben. Habe einen halben Tag investiert es gründlich zu reinigen. Und ich weiss, Kombigeräte gelten als schwierig. Vielleicht bläst er ja erst, wenn sich genügend Eis in den Lamellen gebildet hat dachte ich mal? Ich lass ihn jetzt mal dauerlaufen auf Kühlstufe. Dabei saugt er im hinteren Bereich Raumluft ab. (weil man ja annimmt, die Luft ist zu warm im Raum, zieht er sie raus) Auf dem schwarzen Lamellengitter vorne erscheint bald ein Schnee.
Aber damit passiert nix.

BID = 872113

Flusensieb2

Neu hier



Beiträge: 42
Wohnort: Höchst

Das Ding ist alt, es ärgert mich schon gewaltig und fragt dauernd "wo ist mein Atomkraftwerk..." Ich versuch jetzt eben den Betrieb mit Zeitschaltuhr einmal.
Was mich bisher noch wundert, ist, dass beide Lampen aufleuchten, sowohl heizen als auch kühlen.
Ich kann mich trösten, wenns nicht läuft, hab ich noch ein Bosch Futur-Gerät, das machts seit Jahren ohne Probleme. Den hab ich mir nach dem Versuch mit dem Ventilator und Eiswürfel im Ansaugbereich (Ertrag - 2 Grad) eingebaut.

BID = 872114

Flusensieb2

Neu hier



Beiträge: 42
Wohnort: Höchst

Konfuzius sagt ungefähr, wie es gehen könnte. Er kannte aber das Gerät noch nicht. Oh ich hab jetzt erst die Editierfunktion entdeckt hier.

[ Diese Nachricht wurde geändert von: Flusensieb2 am  4 Feb 2013 12:24 ]


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!

Informationen zu Schlafdecken        Pfannenarten gut erklärt

Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 181476035   Heute : 349    Gestern : 7051    Online : 74        16.6.2024    2:33
4 Besucher in den letzten 60 Sekunden        alle 15.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
4.01906704903