Philips Rasierer Bartschneider  Philishave HQ-C281

Reparaturtipps zum Fehler: Motor läuft langsam

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 6 2024  00:43:28      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat


Autor
Rasierer Philips Philishave HQ-C281 --- Motor läuft langsam
Suche nach Rasierer Philips Philishave

    







BID = 690543

Andi83

Gerade angekommen


Beiträge: 6
Wohnort: Erlangen
ICQ Status  
 

  


Geräteart : Rasierer
Defekt : Motor läuft langsam
Hersteller : Philips
Gerätetyp : Philishave HQ-C281
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Hallo Zusammen,

ich habe seit einigen Jahren den Langhaarschneider HQ-C281 von Philips.
Seit kurzer Zeit läuft nun der Motor nur noch sehr langsam und bringt auch nicht die nötige Kraft auf um den Scherkopf zu bewegen. Dies ändert sich auch nicht nach mehrstündigem Laden oder bei Betrieb mit angestecktem Netzteil.

Nun wollte ich mal nachfragen ob mir jemand sagen kann woran das liegt?
Ist es möglich, dass es an einem defekten Akku liegt?
Falls ja, nehme ich an, dass sich ein Tausch nicht lohnt, denn das Gerät hatte vor ein paar Jahren 30€ gekostet.
Wäre es dann möglich einfach den Akku auszubauen / abzuklemmen und den Rasierer einfach nur noch am Ladegerät zu betreiben?

Über Ratschläge würde ich mich freuen!
Vielen Dank, Andi

PS: Falls die S-Nr / FD-Nr oder weitere Typenschilddaten notwendig sind: wo finde ich diese?

BID = 691005

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

 

  

Hallo Andi,

das kann unterschiedliche Ursachen haben.
Zuerst prüfen, ob das Schersystem leichtgängig ist!
Also reinigen und schmieren (Laufflächen mit Feingeräteöl, Exzenterstifte etc. z.B. mit Vaseline oder Lebensmittelsilikonfett).

Wenn es das nicht war, ist der nächste Verdächtige die Akkuzelle.

Hab hier meine Unterlagen nicht zur Hand und bei PHILIPS ist die Modellvielfalt unendlich.
Mach daber bitte mal Bilder vom Gerät (hier ins Forum hochladen - dabei NICHT die Vorschaufunktion benutzen!).

Dann sehen wir weriter.


Gruß,
sam2

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

[ Diese Nachricht wurde geändert von: sam2 am 19 Mai 2010  5:45 ]

BID = 691615

Andi83

Gerade angekommen


Beiträge: 6
Wohnort: Erlangen
ICQ Status  

Hallo Sam2,

also am Schersystem kann es nicht liegen, denn das kann man ja vorne abnehmen und dann ist nur noch die Welle vom Motor mit dem außermittig angeordneten Zapfen, der das Schersystem dann antreibt. Und auch diese läuft bereits sehr langsam. Wenn ich dann das Schersystem aufsetze bewegt sich gar nichts mehr.

Mal schnell n Bild machen ist grad schwierig, denn mein Foto ist vor kurzen auch in den Streik getreten...

Vielleicht kann man auf diesem Link hier bereits genug erkennen:
Bild

Wäre es möglich den Akku einfach mal abzuklemmen und dann zu schauen ob er mit dem Ladekabel noch geht?

Vielen Dank!

Andi

BID = 691641

Andi83

Gerade angekommen


Beiträge: 6
Wohnort: Erlangen
ICQ Status  

Hallo Sam2,

nachdem ich gerade Zeit habe konnte ich meine Neugier mal wieder nicht bremsen, also hab ich ihn mal aufgemacht und probehalber den Akku mal schnell abgeklemmt.
Dann läuft der Motor wieder mit richtig hoher Geschwindigkeit und auch das Bewegen des Scherkopfs ist nun kein Problem mehr.

Also scheint es wohl wirklich am Akku zu liegen. So wie das aussieht ist das eine ganz normale Mignonzelle (Ni-Cd) mit Lötfahnen oder? Aufdruck ist 1,2V 600mA. Charge 60mA - 16h.

Nachdem mir die Geschwindigkeit allerdings sehr hoch vorkam hab ich mal die Spannung des Netzgerätes im Leerlauf gemessen und die beträgt 4,5V.
Aufdruck: 1,3V / 1500mA

Lässt man den Motor laufen (ohne Scherkopf) so bekommt dieser immernoch 2,5V ab, was mir noch sehr hoch vorkommt, wenn man bedenkt, dass er ja eigentlich mit dem Akku bei 1,2V läuft.

Und wenn ich da wirklich einen neuen Akku einbaue stellt sich mir die Frage, ob der das angesichts der Netzteildaten lange überleben wird.

Kannst du mir da irgendwie weiterhelfen? Weißt du wie die Daten normalerweise sein sollten?

Viele Grüße, Andi

BID = 691741

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Die Werte passen schon. Im Betrieb wird die Spannung vom Akku bestimmt. Deshalb ja auch das lahme Verhalten bei Zellenschluß.

Also Akku ersetzen!

BID = 691832

Andi83

Gerade angekommen


Beiträge: 6
Wohnort: Erlangen
ICQ Status  

Der Akku wäre mir eigentlich nicht so wichtig, kann ich ihn dann auch einfach abgeklemmt lassen und den Rasierer nur mit Netzteil betreiben?

BID = 692749

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Keinesfalls das Gerät ohne intakte Akkuzelle betreiben!
Das führt zur Zerstörung des Schaltnetzteils.

BID = 693720

Andi83

Gerade angekommen


Beiträge: 6
Wohnort: Erlangen
ICQ Status  

Danke für deine Antwort!

Das heißt das Netzteil ist einfach nur schlecht gemacht...
Naja, entweder ich nehm in Kauf, dass das Netzteil irgendwann kaputt geht oder ich muss zwangsläufig eine neue Akkuzelle einsetzen.

Weißt du zufällig wieviel ich in etwa für eine neue Akkuzelle hinlegen müsste?

LG Andi


Liste 1 PHILIPS    Liste 2 PHILIPS    Liste 3 PHILIPS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!

Informationen zu Schlafdecken        Pfannenarten gut erklärt

Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 181475791   Heute : 104    Gestern : 7051    Online : 403        16.6.2024    0:43
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,770229816437