Siemens Mikrowelle  HF35M562

Ersatzteile und Reparaturtipps zum Fehler: Stromschwankungen

Im Unterforum Haushaltsgeräte sonstige - Beschreibung: Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Haushaltsgeräte sonstige         Haushaltsgeräte sonstige : Geräte wie z.B. Microwelle, Mixer, Kaffeemaschine, Rasierer, Kaffeautomat

Autor
Mikrowelle Siemens HF35M562 --- Stromschwankungen
Suche nach Mikrowelle Siemens

    










BID = 1050512

monaco81

Gerade angekommen


Beiträge: 7
 

  


Geräteart : Microwelle
Defekt : Stromschwankungen
Hersteller : Siemens
Gerätetyp : HF35M562
S - Nummer : HF35M562/35
FD - Nummer : 9205
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo,
unsere Siemens HF35M562/35 Mikrowelle hat folgendes Problem.
Wenn sie läuft, hat das Magnetron und der Lüfter Stromschwankungen und das Display flackert.
Wir hatten schon einen Techniker vom BSH Werkskundendienst hier, der nicht besonders kompetent war.
Er hatte auf Verdacht eine neue Steuerung (weiß leider nicht ob es die Leistungselektronik oder der Inverter war), ein neues Magnetron, sowie einen neuen Lüfter eingebaut. Der Magnet am Magnetron war gebrochen.
Das kuriose ist, dass die Mikrowelle einwandrei lief, als der Techniker das Gerät ohne die Geräte-Rückwand laufen lies, d.h. taucht das Problem nur auf, wenn die Rückwand eingebaut ist.
Der Kundendienst vermutete eine Stromleckage am Gehäuse, es haben jedoch keine Leiter / Komponenten Kontakt zur Gehäuse Rückseite bzw. auch nicht zu den anderen Gehäuseseiten.
Wo könnte denn hier das Problem liegen?

BID = 1050526

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

 

  


Zitat :
Wir hatten schon einen Techniker vom BSH Werkskundendienst hier, der nicht besonders kompetent war.
Nach der Beschreibung deiner Leidensgeschichte würde ich das unterschreiben.

Zitat :
Der Magnet am Magnetron war gebrochen.
Quatsch!


Zitat :
Wo könnte denn hier das Problem liegen?
Schliess das Gerät mal über eine Mehrfachsteckdose an, und an eine der anderen Steckdosen eine gewöhnliche Glühlampe als Spannungsindikator.

Wenn diese Glühlampe im gleichen Takt flackert, wie die Lampe in der Mikrowelle, liegt das Problem nicht dort, sondern in deiner Installation.
Z.B. könnte sich ein Draht in der Steckdose gelockert haben, oder eine ausgeglühte Kontaktfeder.
Das wäre dann ein Fall für einen Elektriker.

Berichte vom Ergebnis des Tests!






_________________
Haftungsausschluß:



Bei obigem Beitrag handelt es sich um meine private Meinung.



Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.



Besonders VDE0100; VDE0550/0551; VDE0700; VDE0711; VDE0860 beachten !


[ Diese Nachricht wurde geändert von: perl am 23 Mär 2019 16:20 ]






BID = 1050590

monaco81

Gerade angekommen


Beiträge: 7

Das mit der Glühbirne an der selben Steckdose habe ich getestet, diese flackert jedoch nicht.
Habe auch andere Steckdosen / Stromkreis getestet, dies bringt ebenfalls keinen Unterschied.
Habe mir die Platinen im Gert genau angeschaut und festgestellt, dass neben dem Magnetron und dem Lüfter auch das Inverter Board getauscht wurde, da dieses Bauteile von 2017 hat, aber das Gerät von 2012 ist.
Die Boards/Bauteile/Verkabelung sehen alle OK aus, es sind keine auffälligen Stellen erkennbar.

Noch ein paar Infos zum Fehler:
Die Stromschwankungen des Lüfter / Magnetron treten wirklich nur bei geschlossener Rückwand (auch wenn man diese nur leicht mit etwas Abstand an das Gerät anlehnt) auf.
Entfernt man die Rückwand des Gehäuses läuft die Mikrowelle einwandfrei.
Keine Angst, ich habe die Tests mit sehr viel Abstand zum Gerät hinter einer dicken Wand wartend durchgeführt.

Wenn das Problem auftritt gibt es ein deutlich hörbares Knistern (vermutlich im Hochspannungstrafo auf dem Inverterboard).

Auf was könnte dieses Fehlerbild denn hindeuten?

BID = 1050610

Tom-Driver

Inventar



Beiträge: 8720
Wohnort: Berlin-Spandau
Zur Homepage von Tom-Driver

Klingt nach beschädigtem Hohlleiter.

_________________
[x] <= Hier Nagel einschlagen für neuen Monitor!

BID = 1050613

Mr.Ed

Moderator



Beiträge: 31922
Wohnort: Recklinghausen

Und reichlich HF wo sie nicht hingehört.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1050620

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach


Zitat :
Klingt nach beschädigtem Hohlleiter.

Zitat :

Und reichlich HF wo sie nicht hingehört.
Glaube ich nicht, weil ja sogar auch der Lüfter und die Beleuchtung spinnt.
Ich schätze, dass es eher ein Problem im Verlauf der Netzspannungszufuhr, also noch vor dem Inverter ist.
Evtl. kann man in einem abgedunkelten Raum sehen, wo es britzelt.

Vielleicht ist die Rückwand auch mit den falschen (zu langen) Schrauben befestigt, die, wenn sie festgedreht sind, irgendwo anstossen, wo sie es nicht sollten.
Vielleicht sind dabei die diversen Sicherheitsschalter beteiligt, die das Gerät beim Öffnen stromlos machen.

Natürlich ist es sinnvoll bei solchen Arbeiten auch einen Leckstrahlungstester zur Hand zu haben.

Bei den Tests muss im Garraum muß immer eine Last, z.B. eine Tasse Wasser, vorhanden sein, denn im Leerlauf kann das Magnetron beschädigt werden!



BID = 1050730

monaco81

Gerade angekommen


Beiträge: 7

Sorry komme erst jetzt zum Antworten, da ich die ganze Woche unterwegs war.
Danke für Eure Rückmeldungen


Zitat :
Glaube ich nicht, weil ja sogar auch der Lüfter und die Beleuchtung spinnt.

Also die Beleuchtung leuchtet konstant, aber das Display flackert und der Lüfter / Magnetron hat die Stromschwankungen.


Zitat :
Vielleicht ist die Rückwand auch mit den falschen (zu langen) Schrauben befestigt, die, wenn sie festgedreht sind, irgendwo anstossen, wo sie es nicht sollten.
Vielleicht sind dabei die diversen Sicherheitsschalter beteiligt, die das Gerät beim Öffnen stromlos machen.

Also die Schrauben sind die Originalen und die haben auch nirgends zu etwas außer dem Gehäuse Kontakt. Das Problem tritt auch auf, wenn gar keine Schrauben eingeschraubt sind, aber die Rückwand hinten angelehnt ist.


Zitat :
Klingt nach beschädigtem Hohlleiter.

Wie würde ich denn einen defekten Hohlleiter erkennen bzw. was könnte dort kaputt gehen?
Der Hohhleiter ist ja im Prinzip nur eine rechteckige Metall/Blechröhre. Muss der Hohlleiter gegenüber dem Gehäuse komplett isoliert sein, oder dürfte er Kontakt zum Gehäuse haben? Evtl. könnte hier das Problem liegen? Muss ich aber erst untersuchen.

BID = 1054012

nebv

Gerade angekommen


Beiträge: 18

Hallo, ich habe auch das Gerät HF35M562 mit ähnliche Symptome, jetzt het es den Geist komplett aufgegeben. Seit 2 Jahre flackerte das Display gelegentlich.. Ein Relay-Geräusch hörte sich beim flackern. Gestern ist die Sicherung rausgeflogen (nicht FI sondern das Sicherungsautomat, dazu auch noch die interne 10A Sicherung) Testweise Sicherung ersetzt, Beleuchtung ging an, aber sobald ich heizen wollte, flogen die Sicherung wieder raus.

Ich habe das Gerät auseinander genommen, zumindest der Inverter ist defekt.
Hier ist die Brücke (15A/800V) und 2 Transistoren komplett zerschoßen.Das Magnetron scheint in Ordnung zu sein. Ich hoffe es sind nur die drei Teile,
ich werde Sie ersetzen.


Wurde das Problem bei Dir gelöst?


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 45 Beiträge im Durchschnitt pro Tag       heute wurden bisher 33 Beiträge verfasst
© x sparkkelsputz        Besucher : 149406645   Heute : 13514    Gestern : 14829    Online : 319        20.11.2019    21:56
12 Besucher in den letzten 60 Sekunden        alle 5,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,231240987778