Siemens Geschirrspüler Spülmaschine  Extraklasse

Reparaturtipps zum Fehler: Spülarme drehen nicht

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 23 7 2024  13:55:28      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Siemens Siemens Extraklasse --- Spülarme drehen nicht
Suche nach Siemens Extraklasse Geschirrspüler Siemens Siemens Extraklasse Spülarme drehen nicht

    







BID = 745969

Avatarxy

Gerade angekommen


Beiträge: 5
Wohnort: Passau
 

  


Geräteart : Geschirrspüler
Defekt : Spülarme drehen nicht
Hersteller : Siemens
Gerätetyp : Siemens Extraklasse
S - Nummer : SE34657/42
FD - Nummer : S9GT1S
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo !

Hab meinen Geschirrspüler nach länger Standzeit angeschlossen.
Nun folgendes Problem, die Spülarme drehen nicht, Programm läuft durch, nur ohne dass sich was tut. Das Gerät zieht normal Wasser, Wassertasche und Schläuche sind so weit ok. Auch das abpumpen des Wasser über reset geht ohne Probleme.

So, jetzt habe ich an die Umwälzpumpe gedacht und die mal kurz ausgebaut, denn da vermutete ich das Problem.
Die lässt sich jedoch drehen und wird auch warm, die scheint wohl soweit ok zu sein, nur die ist nur leicht angefeuchtet, so als würde kein Wasser hinkommen.
Tja, ich dachte das Teil dreht nicht weil ein Fremdkörper drin ist, damit dass die eigentlich trocken ist,habe ich nicht gerechnet.

Nun habe ich aber das Problem, dass ich außer den üblichen Anleitungen zum Ausbau der Umwälzpumpe nichts weiter gefunden habe.

Kann mir jemand einen Tipp geben, woran das liegen könnte und wie ich es hinbekomme, den Zulauf vom Wasser bei der Pumpe in Gang zu bekommen ? Offen gesagt habe ich nur rudimentäre Kenntnisse von der Funktionsweise, daher stehe ich auch aufm Schlauch.

Wie gesagt, der GS zieht Wasser, wenn ich den Vorgang unterbreche steht da auch Wasser drin und lässt sich ohne Probleme abpumpen.

Der Boden war trocken, läuft also nichts aus oder ist undicht.

Irgendetwas ist da verstopft, nur habe ich keinen Plan was, denn so direkt sehe ich nichts was zu ist. Und so ohne weiteres komme ich an den rest auch nicht ran.

Kann mir bitte jemand weiterhelfen, oder nen Tipp geben wie ich da weiterkomme ?

Schonmal vielen Dank !

BID = 746016

Ewald4040

Urgestein



Beiträge: 10882
Wohnort: Lünen

 

  

Anlaufkondensator der U-Pumpe überprüfen.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 746069

Avatarxy

Gerade angekommen


Beiträge: 5
Wohnort: Passau

Danke ! hmm, ok, warm war er jedenfalls, jetzt muss ich erstmal schauen wie ich das Messe bzw. mit was. Wenn es nur der Kondensator wäre, wäre es ja optimal, aber woher beziehe ich das Teil ?
Ein Testprogramm des GS gibts nicht ? Das dann einen Fehlercode auswirft ?

BID = 746105

Ewald4040

Urgestein



Beiträge: 10882
Wohnort: Lünen

Bau den Kondensator aus, geht von vorn. Müsste ein 5uF sein. Geh zum nächsten Hausgerätehändler und besorg einen neuen Kondensator. Müsste zwischen 10,00-15,00 Euro liegen.

_________________
Bei Arbeiten am Gerät Netzstecker ziehen, Gerät spannunglos machen.
VDE Vorschriften einhalten. Die Verantwortung übernimmt immer die Person, die zuletzt am Gerät gearbeitet hat!

BID = 746113

Avatarxy

Gerade angekommen


Beiträge: 5
Wohnort: Passau

Kurzes Update.

Habe die Umwälzpumpe gereinigt, und ein paar mal gedreht.
Nachdem ich den Kondensator nicht gleich überprüfen konnte, habe ich mich entschlossen die Umwälzpumpe wieder einzubauen.
Ergebnis war, das Teil läuft wieder. Keine Ahnung warum.
Ich lasse jetzt mal ein Programm komplett durchlaufen, dann sehe ich weiter. Wenns so bleibt, wäre das natürlich super. Jetzt nur schauen, ob auch alles dicht ist.

Aufjedenfall vielen Dank Ewald4040 !

BID = 746136

Mirto

Schreibmaschine



Beiträge: 2236
Wohnort: Sardinien (IT)


Zitat :
Danke ! hmm, ok, warm war er jedenfalls,

Wenn der Anlaufkondensator warm wird, dann hat er ein Problem!
Tausche ihn lieber gleich aus, kostet ja nicht die Welt.

Gruß
Rainer

_________________
Fehler passieren immer wieder. Wichtig dabei ist, anschliesend noch in der Lage zu sein, davon berichten zu können!!


Liste 1 SIEMENS    Liste 2 SIEMENS    Liste 3 SIEMENS   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 181705691   Heute : 1822    Gestern : 5284    Online : 139        23.7.2024    13:55
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,261317014694