Miele Geschirrspüler Spülmaschine  G 648 SCi Plus

Reparaturtipps zum Fehler: Thermosicherung löst aus

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 18 7 2024  17:19:12      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Miele G 648 SCi Plus --- Thermosicherung löst aus
Suche nach Geschirrspüler Miele 648

    







BID = 736411

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen
 

  


Geräteart : Geschirrspüler
Defekt : Thermosicherung löst aus
Hersteller : Miele
Gerätetyp : G 648 SCi Plus
S - Nummer : 64179772
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo zusammen,
wie schon im Beitrag 703101 löst bei dem o.g. Geschirrspüler ständig der obere der beiden Temperaturbegrenzer (Thermosicherung) die direkt an der Heizung befestigt sind, aus. Wenn ich den roten Pin wieder reindrücke läuft der Geschirrspüler erst einmal wieder, bis er wieder auslöst. Ich habe von Miele einen Ersatz beschafft und das Bauteil ausgetauscht, leider ohne Erfolg. Die Auslösung ist immer relativ am Ende des gesamten Spülvorgangs. Das kürzlich beschaffte IR-Thermometer, mit dem ich die Temperatur messen wollte, hat leider nicht funktioniert. Dass die Temperatur über 150 Grad geht, kann ich mir kaum vorstellen, muss aber wohl so sein. Die Temperatur zu messen, das wird der nächste Schritt sein.
Kann mir jemand noch einen Tipp geben, was hier noch der Grund sein kann?
Eine Lösung im Beitrag 703101 ist leider nicht zu finden...

Im Voraus besten Dank.

BID = 736420

martin02

Stammposter



Beiträge: 496

 

  

Hallo!

Ich kenne diese Maschine zwar nicht "persönlich", aber:

1. Ist ein FI-Schutzschalter vorgeschaltet? Wenn die Heizung einen Masseschluss hat und kein FI vorhanden ist, kann sie heiß werden. (Schon allein deshalb ist ein FI dringend zu empfehlen, Brandschutz.)

2. Schaltet das Relais die Heizung aus, wie es sollte oder klebt es evtl.

3. Ich denke, dass es noch einen Druckschalter für die Heizung gibt. Dieser darf im Ruhezustand keinen Durchgang zur Heizung haben.

Vielleicht hilft das ja schon für den Anfang...

Gruß
Martin

[ Diese Nachricht wurde geändert von: martin02 am 27 Dez 2010 11:07 ]

BID = 736648

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen

Hallo Martin02,
ich muss den Fehler vielleicht genauer beschreiben: die Heizung funktioniert bei manchen Spülvorgängen ohne Probleme. Sie heizt während der im Schaltplan eingezeichneten Heizperioden, danach wird die Heizung wieder kalt. Von daher würde ich einen Masseschluss ausschließen, dann müsste die Heizung doch immer heizen, oder? Das mit dem FI-Einbau muss ich mir mal noch vornehmen, momentan ist kein FI vorhanden.

Das Problem ist, dass man die ganze Zeit vor der geöffneten Maschine sitzen muss, um den Augenblick mitzubekommen, wo die Thermosicherung mal wieder auslöst. Dies war bis jetzt (sofern es überhaupt aufgetreten ist), immer gegen Ende des gesamten Spülvorgangs. Genauer habe ich den Zeitpunkt noch nicht lokalisieren können. Das Relais schaltet von daher zumindest zeitweise vollkommen richtig. Ich kann mir vorstellen, dass es eine Kombination ist, wo die Heizung noch heizt, aber kein Wasser mehr durchgepumpt wird.

Wie könnte ich das vielleicht zeitweise klemmende Relais finden?

Danke für die Antwort!

BID = 736707

martin02

Stammposter



Beiträge: 496

Tut mir leid, dafür müsste ich die Maschine kennen. Vielleicht meldet sich noch jemand anderes?!

Die Heizung so eine Art Durchlauferhitzer, kein Heizelement am Spülraumboden, oder? Zum DLE müsste doch ein Druckschalter in Reihe liegen. Der dürfte die Hzg. nur bei aktiver Pumpe durchschalten. Einen sehr unwahrscheinlichen Fall kann ich mir vorstellen: Sprüharm so zu, dass Wasser trotz Druck stillsteht und siedet. Kann aber kaum sein.

Du kannst ja ein Messgerät oder eine kleine Lampe mit anklemmen, wahlweise vor oder nach dem Druckschalter. Dann merkst du ja, ob Spannung ankommt.

Martin

BID = 742132

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen

Immer noch! Die Spülmaschine steht nun seit Tagen offen inmitten der Küche und spült (meist). Am Ende der letzten Spülphase vor dem Trocknen passiert es dann: die obere Thermosicherung löst (manchmal) aus. Habe die Temperatur gemessen: ist definitiv nie höher als 80 Grad (gemessen!), Durchfluss von Wasser im Durchlauferhitzer ist immer vorhanden.

Hat jemand eine Idee, was noch das Auslösen der Thermosicherung bewirken kann. Wie gesagt: Temperatur ist nie im Bereich der 140/150 Grad, wo die Sicherung wirklich auslösen soll. Können Spannungsspitzen durch Schaltvorgänge so etwas bewirken? Andere Möglichkeiten??

Für Ratschläge schon mal vielen Dank!!
Hoffentlich hat das Danebensitzen bald ein Ende

BID = 742140

martin02

Stammposter



Beiträge: 496

Wessen Temperatur hast du gemessen? Wenn das Wasser 80°C hat, ist das etwas hoch, aber eben nur etwas.

Sollte der DLE von innen extrem verschmutzt sein, könnte dieser erheblich wärmer werden als das Wasser.

Ist die Stromaufnahme ok? Nicht, dass der Thermostat deshalb einfach überhitzt. Oder die Steckverbinder an diesem: Sitzen sie fest und sind nicht zu sehr oxidiert?

BID = 742310

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen

Hallo martin02,

gemessen habe ich am Durchlauferhitzer auf der Seite, an der die 2 Thermosicherung angebracht sind. Habe eine Stelle schwarz bemalt (mti CD Marker) und mit einem IR-Messgerät die Temperatur gemessen. Direkt neben der Thermosicherung ist es also nicht wärmer als 80 Grad geworden. Am schwarzen Schlauch kann man die Wassertemperatur messen: war ziemlich genau die eingestellten 50 Grad.

Der Durchlauf ist frei; wenn ich den Schlauch etwas zusammendrücke, merke ich richtig, wie Wasser durchgepumpt wird. Und hören tut man`s natürlich auch...

Ich werde mal den Thermosicherung vom DLE trennen und so einen Spüldurchgang machen. Mal sehen, was dann passiert.

Bin ansonst ziemlich ratlos. Der letzte Spülvorgang war wieder vollkommen in Ordnung. Daher hat ein Miele-Kundendienst wohl auch eher schlechte Karten.

Mal sehen, wie's weitergeht

BID = 742399

martin02

Stammposter



Beiträge: 496

Dann tippe ich auf einen schlechten Kontakt in der Nähe des Schalters. Da sind doch bestimmt so 6,3mm Flachstecker.

Wieviel Ohm hat die Heizung, bzw. passt das zur Leistungsangabe des Typenschildes? Schätze so 27 Ohm.

Im normalen Betrieb muss der Schutz aber dran sein, einen beobachteten Test ohne würde ich auch wagen.

Martin

BID = 743170

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen

Falsche Temperaturmessungen...

So ein Mist: ich habe mit dem IR-Thermometer falsche Temperaturen am Durchlauferhitzer gemessen. Die mit einem CD-Marker geschwärzte Stelle war offensicht nicht schwarz genug!! Ich habe mit einem hitzebeständigen schwarzen Mattlack aus der Sprühdose eine etwa 2x3 cm lange Stelle am Durchlauferhitzer geschwärzt (gelber Pfeil im Bild) - und siehe da, nun kann ich auf der Seite der Thermosicherungen Temperaturen bis 146 Grad messen. Dies ist zumindest in der Nähe der Temperatur, bei der die Thermosicherungen = Sicherheitstemperaturbegrenzer (rote Pfeile im Bild) auslösen (150 Grad). Nun herrscht wenigstens ein wenig mehr Klarheit über die Verhältnisse.

Die Temperatur am schwarzen Schlauch gemessen war ca. 55 Grad, was vernünftig scheint, da etwa die eingestellte Temperatur.

Nun meine Frage: wie heiß darf denn die Stelle am Durchlauferhitzer werden? (Auf der Seite, d.h. am Heizelement).

Was könnte die zu evtl. hohe Temperatur verursachen? Schließlich liegen doch die 230V konstant am Heizelement an, hier wird doch nichts geregelt, oder?

Weiterhin DANKE für weitere Ratschläge.


BID = 743273

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen

Vielleicht die Lösung...

Habe heute morgen nochmals alle Spülarme kontrolliert und siehe da: der obere Spularm, der für's Besteck zuständig ist, war an etlichen Öffnungen komplett versteckt. Das könnte der Grund sein, dass insgesamt doch zu wenig Wasser durch den DLE floss. Gemessen habe ich jetzt ca. 130 Grad am DLE an der Außenseite (Gelber Pfeil im vorigen Bild).

Ist dieser Wert akzeptabel?

Hoffnung keimt auf...

BID = 743285

martin02

Stammposter



Beiträge: 496

Hallo,

das hört sich doch gut an. Vielleicht ist woanders auch noch Dreck.

Trotzdem: Was ist mit meinen Rückfragen, insbesondere, ob die Stecker an den Thermostaten fest sitzen und guten Kontakt haben?

Übrigens: Miele schaltet die Hzg. glaube ich 2-polig. D.h. auch bei Masseschluss. Mach doch mal die Maschine an den Bad- oder Außenstromkreis (der einen FI hat, oder?), nur um das Problem auszuschließen. (Stecker auch mal umdrehen)


Martin

BID = 743980

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen

Hallo Martin,

die Kontakte sind fest und ohne Auffälligkeiten. Der Stromanschluss ist fest hinter einem Einbauschrank entfernt, da kann ich ohne Umbauten erst mal nichts dran machen. Das Problem scheint mir der Wasserdurchfluss durch den DLE zu sein. Beim 55C Spülgang gibt es 2 Heizphasen, wobei in der ersten Phase die Temperatur am DLE niedriger bleibt. Am Ende der zweiten Heizphase kann die Temp. doch bis fast 140 Grad ansteigen. Und das ist nicht mehr weit vom Auslösepunkt der Thermosicherungen, so dass ich die Maschine noch weiter beobachten muss.

Ich versuche noch rauszufinden, ob ggf. die Pumpe noch verschmutzt ist, was mir aufgrund der Heizphase 1 aber eher unwahrscheinlich ist, da hier die Temp. nur bis etwa 125Grad ansteigt.

Ich werde weiter dran "forschen" und dich/euch auf dem Laufenden halten.

Peter

BID = 746468

airbag

Gerade angekommen


Beiträge: 8
Wohnort: Wellendingen

Letzte Meldung: Aufgabe!

Nachdem ich nun alle Schläuche etc. nochmals kontolliert habe, tritt der Effekt weiterhin auf. Am Ende der 2. Spülphase steigt die Temp. bis gemessene 142 Grad - und der Thermoschutzschalter springt an.

Nun muss der Fachmann dran....


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181681697   Heute : 2609    Gestern : 5416    Online : 495        18.7.2024    17:19
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,045823097229