IKEA Geschirrspüler Spülmaschine  / Elektrolux Rengöra

Reparaturtipps zum Fehler: Heizt nicht mehr

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 15 6 2024  01:07:35      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler IKEA / Elektrolux Rengöra --- Heizt nicht mehr
Suche nach Geschirrspüler Rengöra Heizt nicht mehr

    







BID = 1114411

Snowpro

Gerade angekommen


Beiträge: 13
 

  


Geräteart : Geschirrspüler
Defekt : Heizt nicht mehr
Hersteller : IKEA / Elektrolux
Gerätetyp : Rengöra
S - Nummer : 7063552
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo zusammen,

seit einiger Zeit heizt unsere Spülmaschine IKEA Rengöra Modell 91153507204 aus 2017 nicht mehr
  1. das Gerät zeigt keinerlei Fehlermeldung
  2. alles andere wie Wassereinlauf, Spülen, Abpumpen funktioniert (scheinbar) einwandfrei

Aufgefallen ist das eigentlich nur durch jetzt sehr schlechte Spülergebnisse.

Die Siebe werden regelmässig gereinigt, auch wird regelmässig im 70 Grad Programm gespült.

Die Maschine hängt am Warmwasser, welches bei uns mit ca 50-55 Grad aus der Leitung kommt. hat bisher 6 Jahre problemlos funktioniert.

Wenn wir jetzt z.b. auf 70 oder 65 Grad spülen dann sinkt die Wassertemperatur im Laufe des Spülgangs auf ca 35 Grad ab (was logisch erscheint bei ca 50-55 Grad Anfangstemperatur).

Habe die Maschine gestern mal ausgebaut, umgelegt und mir mal alles "von unten" angeschaut. Die Suchfunktion hier habe ich bemüht und dann z.b.

  1. den Drucksensor abgenommen und mal nach Verstopfung geschaut
  2. den Pumpensumpf auf Verstopfung etc untersucht
    Schläuche und Kabel kontrolliert


Ich konnte keine offensichtlichen Fehler entdecken und habe die Maschine dann gestern wieder eingebaut, sie löuft auch wieder nur eben kalt (auch ne Art von Öko...).

Kann mir hier jemand vielleicht ein paar Tipps geben wonach ich noch suchen kann?




BID = 1114435

derhammer

Urgestein

Beiträge: 11124
Wohnort: Hamm / NRW

 

  

Heizung messen

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 181468806   Heute : 155    Gestern : 7377    Online : 510        15.6.2024    1:07
1 Besucher in den letzten 60 Sekunden        alle 60.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.527158021927