Bosch Geschirrspüler Spülmaschine  SMI86M55DE/01

Reparaturtipps zum Fehler: Klarspüler sehr schnell leer

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 22 7 2024  07:49:26      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Gehe zu Seite ( 1 | 2 | 3 | 4 Nächste Seite )      


Autor
Geschirrspüler Bosch SMI86M55DE/01 --- Klarspüler sehr schnell leer
Suche nach Geschirrspüler Bosch

    







BID = 1096553

swix112

Neu hier



Beiträge: 28
 

  


Geräteart : Geschirrspüler
Defekt : Klarspüler sehr schnell leer
Hersteller : Bosch
Gerätetyp : SMI86M55DE/01
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo,
wir haben nun jetzt schon eine Zeit lang beobachtet das unsere Bosch Spülmaschine aus dem Jahr 2009 immer mehr Klarspüler verbraucht. Mir ist aufgefallen das nach dem Spülvorgang auf der Innenseite der Tür eine schmierige Spur ist, dass sieht aus als wäre dies Klarspüler.

Wie finde ich am besten raus was defekt ist? Ich habe jetzt schon einmal vom Deckel des Klarspüler Behälters die Dichtung gereinigt aber leider ohne Erfolg.

Macht es Sinn den ganzen Klarspülbehälter auszutauschen?

Oder macht es Sinn im Gerät die Einstellung für den KLarspüler zu reduzieren und beim nächsten Spülgang auf meinen idealen Wert einzustellen?

Ich würde mich sehr über Rückmeldungen von Euch freuen.

BID = 1096557

driver_2

Moderator

Beiträge: 12143
Wohnort: Schwegenheim
ICQ Status  

 

  

Hallo,
Deckel Klarspüler erneuern, wäre die erste günstigste Maßnahme, die Dichtung gibt es mW nicht einzeln.





_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1096558

silencer300

Moderator



Beiträge: 9698
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hallo und herzlich willkommen im Forum.

Hole Dir einen neuen Deckel für die Dosiereinrichtung (00611575) samt Dichtung.
Überprüfe in den Grundeinstellungen den Wert für "r" (rinse), Standardeinstellung ab Werk wäre "r04". Bei Wasserflecken auf Glas höher dosieren, wenn "bunte" Schlieren auftreten, Dosierung reduzieren.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1096568

swix112

Neu hier



Beiträge: 28

Danke für Eure Rückmeldung. Ein neuer Deckel ist schon bestellt und die Klarspülereinstellung werde ich nochmal kontrollieren. Aber diese müsste passen, aufgrund der Wasserhärte hatte ich das schonmal optimiert.

BID = 1096715

HarryDev

Gerade angekommen


Beiträge: 2

Hallo swix112, wir haben das selbe Problem mit einer Siemens SN558S00IE/51. Allerdings keine Schlieren. Klarspülermenge bereits auf r=1 gestellt. Klarspüler ist nach einer Woche leer.
Hat denn die neue Klappe geholfen?

BID = 1096722

swix112

Neu hier



Beiträge: 28

Die Klappe ist noch nicht eingetroffen. Ich werde berichten.

BID = 1096802

swix112

Neu hier



Beiträge: 28

Die neue Dichtung hat es etwas besser gemacht aber es läuft immer noch etwas Klarspüler heraus.
Ich vermute es kommt aus dem Loch welches ich auf dem Bild eingezeichnet habe.

Habt Ihr sonst noch Ideen?







BID = 1096821

silencer300

Moderator



Beiträge: 9698
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Da muss der Klarspüler auch rauskommen, aber nur wenn der Aktuator angesteuert wird.
Heißt im Klartext, im Innenleben der Zugabevorrichtung (00645026) ist was undicht, das Ventil schließt nicht komplett u.a., quasi defekt.
Falls Du das Teil austauschen möchtest, viel Spaß.

Das Bild im letzten Post habe ich herausgenommen, im Netz geklaute Fotos können echt teuer werden (Urheberrecht).
Entweder selber fotografieren oder einen Link zum Bild setzen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1096868

swix112

Neu hier



Beiträge: 28

Dosiereinheit ist nun getauscht. Scheint auch zu funktionieren, allerdings hat die Spülmaschine ein Kurzschluss gehabt als ich wieder alles zusammengebaut habe. Ich kann auch nicht entdecken woran das liegen soll. Aber die Spülmaschine lässt sich nicht mehr einschalten

Die Kabel vom Kabelbaum sind alle augenscheinlich in Ordnung.

BID = 1096869

silencer300

Moderator



Beiträge: 9698
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Wie und wann hat sich der Kurzschluss geäußert? (nach Netzanschluss, Einschalten, Starten, im Programm?)
Schlimmstenfalls hast Du das Leistungsmodul (00651308) abgeschossen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1096870

swix112

Neu hier



Beiträge: 28

Ich habe den Strom nicht vom Netz genommen bei der Montage. Und als ich die Türverkleidung wieder montieren wollte gab es einen Kurzschluss und der FI ist rausgeflogen.

Nun ist die Spülmaschine komplett ohne Funktion. Und sie lässt sich auch nicht mehr einschalten. Ich überlege ob das Netzteil eventuell ein Schaden abbekommen hat.

BID = 1096871

swix112

Neu hier



Beiträge: 28

Kann ich irgendwo herausfinden ob ich das Leistungsmodul geschrottet habe?

BID = 1096872

silencer300

Moderator



Beiträge: 9698
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hört sich so an, das Netzteil ist auch auf dem Leistungsmodul.
Wenn der FI fliegt, war vermutlich leitende Flüssigkeit mit im Spiel, oder es wurde eine Ader im Kabelbaum beschädigt.

Edit:
Modul ausbauen, Platine augenscheinlich auf Schäden untersuchen, Schaltregler-IC (TNY2xx) und Sicherungswiderstand durchmessen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am 24 Apr 2022  9:15 ]

BID = 1096873

swix112

Neu hier



Beiträge: 28

Eine Ader sah etwas gequetscht aus. Die habe ich aber jetzt komplett repariert. Leider funktioniert die Spülmaschine immer noch nicht.

BID = 1096874

silencer300

Moderator



Beiträge: 9698
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Modul ausbauen, Platine augenscheinlich auf Schäden untersuchen, Schaltregler-IC (TNY2xx), Sicherungswiderstand und ggf. TRIAC's (die steuern alle Ventile und Aktuatoren direkt an) durchmessen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Liste 1 BOSCH    Liste 2 BOSCH   

      Nächste Seite
Gehe zu Seite ( 1 | 2 | 3 | 4 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 13 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 181699168   Heute : 575    Gestern : 5370    Online : 415        22.7.2024    7:49
1 Besucher in den letzten 60 Sekunden        alle 60,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0749661922455