Bosch Geschirrspüler Spülmaschine  SGI47M25EU/17

Reparaturtipps zum Fehler: E1 und E6

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 26 5 2024  08:19:47      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Bosch SGI47M25EU/17 --- E1 und E6
Suche nach Geschirrspüler Bosch

    







BID = 1113876

sunnyboy171981

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Geschirrspüler
Defekt : E1 und E6
Hersteller : Bosch
Gerätetyp : SGI47M25EU/17
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Duspol
______________________

Hallo, schönen guten Abend,

Mein Bosch Geschirrspüler SGI47M25EU Spinnt seit einiger Zeit beim Geschirr spülen. Der Timer fürs Programm läuft runter bis auf 1 Minute, schaut man nach kurzer Zeit wieder nach der Maschine steht der Timer auf einmal auf zum Beispiel 35 Minuten, und so weiter. Den letzten Spülgang habe ich nach 3 Stunden abgebrochen. Das Geschirr wird auch nicht sauber. Das Wasser wird erhitzt. Das abpumpen des Wassers funktioniert nach einem Reset auch.

Ich habe gerade einmal die Fehlercodes aus der Maschine ausgelesen, hier wird mir der Fehlercode E01 und E06 angezeigt.

Ich habe hier zu etwas im Internet recherchiert, hier wird beim Fehlercode E01 ein Elektronik Fehler. Ich nehme an von der Steuerung. E06 soll der Tür Kontakt sein. Da diese allerdings auch an der Steuerung angeschlossen sein dürfte, deutet jetzt für mich alles darauf hin, dass die Steuerung einen Weg hat.

Da ich selber nicht aus dem Fachbereich weiße Ware komme, sondern als Techniker in der Industrie arbeite, hier einmal die Frage, ob ich mit meiner Vermutung richtig liege. oder habt ihr vielleicht noch einen anderen Tipp für mich? Sollte es wirklich nur das Steuermodul sein, wäre ich bereit hierfür einen Ersatz zu besorgen und dies eben zu tauschen. Möchte dies natürlich nicht umsonst gemacht haben/ das Geld investiert haben.

Schöne Grüße aus dem Ruhrgebiet.

BID = 1113887

silencer300

Moderator



Beiträge: 9674
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Hallo und herzlich willkommen im Forum.

Deine Interpretation der Fehlercodes gehört zur Baureihe GV-640.
Dein Gerät ist aber ein GV-630, da haben die Fehlercodes eine völlig andere Bedeutung.
Der E01 wäre ein Heizfehler und der E06 kann durch den Aquasensor (am Durchlauferhitzer) ausgelöst werden.
Überprüfe den Kabelbaum in der Tür, besonders unten den Knickbereich, wo es in den "Maschinenraum" geht, bevor Du andere Teile ersetzen möchtest, die größtenteils auch nicht mehr lieferbar sind.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1113892

sunnyboy171981

Gerade angekommen


Beiträge: 3

OK, danke für deinen Tipp.

Ich werde heute Abend mich mal an die Demontage der Tür machen und mir den Kabelbaum anschauen ob ich hier einen Kabelbruch oder ähnliches finde.

BID = 1114070

derhammer

Urgestein

Beiträge: 11123
Wohnort: Hamm / NRW

Eimertest gemacht? Liter?
Ablaufventil geprüft?
Wie hoch ist der. Wasserstand?
Steuerung ausgebaut und Sichtprüfung?

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.

BID = 1114096

sunnyboy171981

Gerade angekommen


Beiträge: 3

Problem ist seit gestern gelöst!

Niveauregelung hatte ich als erstes sauber gemacht, kannte ich schon von vor 5-8 Jahren, wo ich die Maschine schon mal auf hatte.

Ich habe mir nach dem Tipp hier den Aquasensor angeschaut und durchgemessen, aber ohne Befund.

Die Steuerung habe ich mir auch angeschaut, hier war keine eindeutige kalte Lötstelle, zwar Ansätze eines Bruchs der Lötung aber noch kein vollendeter Bruch. Habe diese alle nachgelötet. Maschine wieder in Betrieb genommen, selbes Problem. Programm hängt.

Dann habe ich mir den Schlauch angeschaut der zwischen Niveauregelung und Pumpentopf sitzt. Hier habe ich starke Fettablagerungen gefunden. Den Schlauch gründlichst gereinigt, Maschine läuft wieder.

Was mich nur wundert, dass die Maschine trotz des Fehler noch Wasser im Spühlraum hatte und damit gearbeitet hat.

Ich möchte mich aber nochmal für die Hilfe bedanken.


Liste 1 BOSCH    Liste 2 BOSCH   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 181354070   Heute : 756    Gestern : 5980    Online : 525        26.5.2024    8:19
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0325779914856