Beko Geschirrspüler Spülmaschine  DSN 6634 FX

Reparaturtipps zum Fehler: spült teilweise nicht mehr

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 13 6 2024  18:48:11      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Beko DSN 6634 FX --- spült teilweise nicht mehr
Suche nach DSN 6634 FX Geschirrspüler Beko DSN 6634

    







BID = 1010147

stoni1

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Geschirrspüler
Defekt : spült teilweise nicht mehr
Hersteller : Beko
Gerätetyp : DSN 6634 FX
S - Nummer : 13-508562-05
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Duspol
______________________

Hallo,

unsere Beko DSN6634FX spült seit kurzem nicht mehr richtig, soll heißen, das Geschirr ist mehr oder weniger sauber, Angetrocknetes geht gar nicht mehr weg und das Geschirr ist "schmierig".
Die Maschine ist ca. 3 Jahre alt und wurde von Anfang an im Auto-Programm mit Tabs betrieben.

Folgende Sachen habe ich überprüft:
- Eimertest 18L/Minute
- Sieb im Aquastop sauber
- alle erreichbaren Siebe in der Maschine sauber
- Sprüharme drehen sich
- Düsen in Sprüharmen sind frei
- Programmablauf sieht normal aus
- bei einem Test ohne Geschirr habe ich das Programm ab und zu per Pause-Taste unterbrochen. Beim Spülen war Wasser eingelaufen, Temperatur nicht heiß, aber gut warm, die Sprüharme hatten sich bewegt. Beim Klarspülen passierte anscheinend nichts mehr, das Wasser war abgepumpt und der Tab aufgelöst. Am Schluss war das Gebläse zu hören.

Grundsätzlich scheinen ja alle Funktionen da zu sein.

Dann habe ich die Blende vorne unten abgeschraubt (Maschine nicht angeschlossen, keine Angst ), dabei ist mir links ein transparenter Behälter mit Schwimmer aufgefallen, der noch voll Wasser war (siehe Foto). Außerdem sehen manche Schläuche von innen verschmutzt aus. Ist die Maschine einfach nur "verstopft"?
Ein Versuch mit Maschinenreiniger hat allerdings nichts gebracht.

Danke schonmal für die Hilfe







BID = 1010171

123abc

Schreibmaschine



Beiträge: 2190
Wohnort: Hamburg

 

  

Ich greife mal den "wissenden" vor.

Wie hoch ist der Wasserstand nach Start der Maschine?

Gib einfach mal 1 liter Wasser dazu.

Haben die Spülarme eventuell seitlich Risse ?

BID = 1010213

stoni1

Gerade angekommen


Beiträge: 3

Risse in den Spülarmen kann ich nicht feststellen.
Der Wasserstand war ca. 5-6cm in der Mitte der Wanne. Um es ganz genau zu wissen, müsste ich die Maschine nochmal laufen lassen. Aber die Wanne war komplett gefüllt, ich denke, das ist soweit ok.

Grüße

BID = 1010216

Mr.Ed

Moderator



Beiträge: 36077
Wohnort: Recklinghausen

Der Behälter mit dem Wasser dürfte der Salzbehälter sein, nur ohne das Salz was da rein gehört.
Der Rest klingt erstmal nach zu wenig Wasser.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1010903

stoni1

Gerade angekommen


Beiträge: 3

die Geschichte geht weiter:

Ich habe, wie empfohlen, mal Wasser hinzugefügt bis die Wanne randvoll war. Hat nichts gebracht.
Mehrere Reinigungen mit Spülmaschinenreiniger und Natron+Essig haben nichts gebracht.

Dann habe ich mir die Zeit genommen und den kompletten Intensiv-Programmablauf mitverfolgt.
Spülen:
- Wasser ist eingelaufen
- deutliche Spülgeräusche, das Rotieren der Arme war zu hören
- Wasser wurde abgepumpt
- Wasser ist nochmal eingelaufen
- keine Aktion vernehmbar
- Wasser wurde abgepumpt
- bei einer Kontrolle (Pausetaste) war das Wasser in der Wanne warm, aber nicht heiß
Klarspülen:
- keine Aktion
- kein Wasser in der Wanne
- so etwas wie ein leises rhythmisches Pumpgeräusch war vernehmbar
Trocknen:
- bin nicht sicher, ob da was passiert ist

mein Fazit: am Anfang funktioniert noch alles, ab dem zweiten Spülgang dann nicht mehr.
Sieht doch nach einem Problem in der Steuerung aus.

Dann habe ich den in einigen Beiträgen beschriebenen Reset probiert: Starttaste drücken, einschalten, Taste halten, bis im Display "reset" erscheint, ausschalten.
Resultat: jetzt wird am Anfang gar nicht mehr gespült, dafür geht das Klarspülen und Trocknen wieder.
Was ist da los?
Hat jemand so ein Verhalten schon gesehen?

BID = 1010957

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Ja ja, die Geräte von Turkisch Mann, geben immer wieder Rätsel auf.
In letzter Zeit hatte ich bei zwei nahezu baugleichen Geräten unerklärliche Fehler, einmal war es ein beschädigter Kabelbaum im unteren Bereich der Tür und einmal war es der (Turbidity)Sensor im Pumpentopf.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 181460040   Heute : 3080    Gestern : 6073    Online : 540        13.6.2024    18:48
4 Besucher in den letzten 60 Sekunden        alle 15.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.350558042526