BEKO Geschirrspüler Spülmaschine  DSN 6634 FX

Reparaturtipps zum Fehler: Sprüharm unten kein Druck

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 26 5 2024  07:55:05      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Gehe zu Seite ( 1 | 2 Nächste Seite )      


Autor
Geschirrspüler BEKO DSN 6634 FX --- Sprüharm unten kein Druck
Suche nach DSN 6634 FX Geschirrspüler BEKO DSN 6634

    







BID = 1121745

Aksel

Gesprächig



Beiträge: 160
 

  


Geräteart : Geschirrspüler
Defekt : Sprüharm unten kein Druck
Hersteller : BEKO
Gerätetyp : DSN 6634 FX
S - Nummer : Nicht mehr vorhanden
FD - Nummer : Nicht mehr vorhanden
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo zusammen,
unserer BEKO Geschirrspüler, ca. zehn Jahre alt, hat folgendes Problem.

Im oberen Bereich wird das Geschirr einwandfrei gereinigt und es ist auch Druck auf den Sprüharm vorhanden.

Beim unteren Sprüharm kommt circa 2-3 cm ein Wasserstrahl raus, der Arm wurde gereinigt und ist komplett frei. Die Maschine wurde mehrmals entkalkt.

Was könnte denn die Ursache dafür sein, dass im unteren Korb, untererSprüharm kein Wasserdruck mehr herrscht und der Stahl so gering ist, wie gesagt, der Sprüher ist gereinigt und nicht verstopft unten.

Grüße Alex

BID = 1121746

silencer300

Moderator



Beiträge: 9674
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Möglicherweise funktioniert die Wasserweiche (motorbetriebenes 3-Wege Ventil) nicht.
Ursachen gibt es mehrere dafür.
Blockiert durch Fremdkörper, Motordefekt, Elektronikdefekt, Leitungsunterbrechung u.a.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1121753

Aksel

Gesprächig



Beiträge: 160


Zitat :
silencer300 hat am  3 Feb 2024 14:26 geschrieben :

Möglicherweise funktioniert die Wasserweiche (motorbetriebenes 3-Wege Ventil) nicht.
Ursachen gibt es mehrere dafür.
Blockiert durch Fremdkörper, Motordefekt, Elektronikdefekt, Leitungsunterbrechung u.a.

VG



Danke für deine Antwort, mir ist schon klar, dass bei diesen Modell man nicht so viel Energie reinstecken sollte.
Hört sich recht längerfristig an, hier den Fehler zu suchen dachte jetzt, das wäre was einfaches, wo man schnell beheben könnte.
Da werde ich mich wohl eher drauf konzentrieren, eine neue Spülmaschine anzuschaffen, wo es sich dann auch später mal lohnt eine Reparatur durchzuführen.
Außer hier hat noch jemand einen Tipp oder auch du, was man mal schnell prüfen könnte, ohne jetzt die ganze Maschine komplett zu zerlegen.
Grüße, Alex

BID = 1121754

silencer300

Moderator



Beiträge: 9674
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Wenn es eine einfachere Möglichkeit geben würde, hätte ich das schon mitgeteilt.
Kontrolliere ggf. (falls vorhanden) die Umschaltung "1/2 Beladung".

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  3 Feb 2024 18:06 ]

BID = 1121757

Aksel

Gesprächig



Beiträge: 160


Zitat :
silencer300 hat am  3 Feb 2024 18:04 geschrieben :

Wenn es eine einfachere Möglichkeit geben würde, hätte ich das schon mitgeteilt.
Kontrolliere ggf. (falls vorhanden) die Umschaltung "1/2 Beladung".

VG


[ Diese Nachricht wurde geändert von: silencer300 am  3 Feb 2024 18:06 ]


Hallo @silencer300,
Sorry wenn ich nachfrage, die 1/2 Beladung habe ich und auch so geschaltet. Was sollte bei diesem Programm dann passieren?

Hier mal ein Video mit der 1/2 Programmschaltung https://youtu.be/OJeSWO395MI?feature=shared

Ich habe keinerlei Erfahrung wie hier überhaupt der Sprüharm funktionieren sollte und auch sich bewegen muss🤔.
Das Video zeigt den Spühlstart.
Bin für jeden Tipp und Ratschlag von dir sehr dankbar.
Grüße Alex

BID = 1121758

Aksel

Gesprächig



Beiträge: 160

Hier noch ein Video mit normalen Programm wo ich den oberen Sprüharm abgenommen habe um das Video zu drehen.

https://youtube.com/shorts/ogx8cQC1Ub8?feature=shared

BID = 1121759

Aksel

Gesprächig



Beiträge: 160


Zitat :
silencer300 hat am  3 Feb 2024 18:04 geschrieben :

Wenn es eine einfachere Möglichkeit geben würde, hätte ich das schon mitgeteilt.
Kontrolliere ggf. (falls vorhanden) die Umschaltung "1/2 Beladung".

VG


[ Diese Nachricht wurde geändert von: silencer300 am  3 Feb 2024 18:06 ]


So, ich hab jetzt noch ein Video gemacht ohne den unteren Sprüharm, hier finde ich aber sieht der Wasserdruck eigentlich ganz in Ordnung aus und es kommt ein guter Strahl bis nach oben hin https://youtube.com/shorts/3zHXQHqOaZU?feature=shared

Dann nochmal ein Video nach ca. 35 Minuten des Programmes
https://youtu.be/lNI8UEGj__g?feature=shared

Was meinst du dazu?

[ Diese Nachricht wurde geändert von: Aksel am  3 Feb 2024 20:15 ]

BID = 1121775

derhammer

Urgestein

Beiträge: 11123
Wohnort: Hamm / NRW

Drehen sich die Sprüharme auch?

_________________
Bitte die geltenden VDE und Sicherheitsvorschriften beachten.
Ein Gerätebedienfeld ist kein Klavier. Nicht versuchen, ohne Kenntnisse ins Prüfprogramm zu gelangen
Haftung wird nicht übernommen. Jeder ist für sein Handeln selbst verantwortlich.

BID = 1121779

Aksel

Gesprächig



Beiträge: 160


Zitat :
derhammer hat am  4 Feb 2024 00:50 geschrieben :

Drehen sich die Sprüharme auch?



Hallo,
Der obere Sprüharm dreht sich der untere Sprüharm, dreht sich nicht, wenn überhaupt nur in Zeitlupe aber bekommt keine komplette Umdrehung hin.
Siehe YouTube Verlinkungen im oberen Beitrag

BID = 1121791

silencer300

Moderator



Beiträge: 9674
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Der Druck wäre eigentlich ok.
Kontrolliere die Sprüharme auf Verstopfungen, oder ob er seitlich evtl. aufgeplatzt ist und dadurch Druck verliert.
Die 1/2 Beladung arbeitet mit weniger Wasser, spült aber trotzdem beide Körbe.
Ggf. in der Bedienungsanleitung nachlesen.

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1121793

Aksel

Gesprächig



Beiträge: 160


Zitat :
silencer300 hat am  4 Feb 2024 16:33 geschrieben :

Der Druck wäre eigentlich ok.
Kontrolliere die Sprüharme auf Verstopfungen, oder ob er seitlich evtl. aufgeplatzt ist und dadurch Druck



Alles klar, habe schon vom Sprüharm alle Abgänge abgeklebt und mal rein geblasen. Hier ist eigentlich alles dicht und an der Seite auch nichts gerissen. Mir fällt ehrlich gesagt gar nichts ein was es noch sein könnte. Hättest du trotzdem noch einen Tipp?
Grüße Alex

BID = 1121798

Aksel

Gesprächig



Beiträge: 160


Zitat :
silencer300 hat am  4 Feb 2024 16:33 geschrieben :

Der Druck wäre eigentlich ok.
Kontrolliere die Sprüharme auf Verstopfungen, oder ob er seitlich evtl. aufgeplatzt ist




Hallo ich bin’s nochmal,
ich habe deine Anweisungen nicht richtig durchgeführt dafür möchte ich mich erst noch mal entschuldigen, ich habe mir den Sprüharm nicht richtig angeschaut.

Die Videos wo ich gemacht habe und im oberen Beitrag mit einem guten Wasserdruck unten sind nicht mit dem normalen Programm.

Der Sprüharm siehe Bild ist seitlich bei der Verschweisung an vielen Stellen auf, wenn ich ihn etwas drücke, komischerweise ist aber keine Luft entwischen, wo ich alle Abgänge abgeklebt habe und reingepustet habe.
Provisorisch habe ich heute den Sprüharm für die Fehlersuche seitlich alles leicht angeschliffen und mit Uhu Endfest mal schnell geklebt und aushärten lassen.

Ich habe dann nochmals das Programm normal gestartet, wo unten brunnenmäßig allerhöchstens 2-3 cm Wasser ohne den Sprüharm rauskommt.

Bei dem Programmmodus 1/2 Beladung habe ich unten einen guten Strahl ohne Sprüharm, ich habe diesen dann aufgesetzt und siehe Video bei eineinhalb Beladung kommt jetzt ein Satter Strahl aus dem Sprüharm raus, und dieser bewegt sich jetzt.

Bedeutet das, wenn bei dem Programm 1/2 Beladung unten genug Wasserdruck vorhanden ist, das die Wasserweiche bei dem normalen Programm nicht richtige öffnet?

Hier das Video mit normalen Programm https://youtube.com/shorts/2_5BHgJ_91I?feature=shared

Und hier mit Programm 1/2 Beladung :

https://youtu.be/MmSjSvnEK2I?feature=shared



Grüße Alex




[ Diese Nachricht wurde geändert von: Aksel am  4 Feb 2024 19:17 ]

BID = 1121801

silencer300

Moderator



Beiträge: 9674
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Sag ich doch, am Druck liegt es nicht.
Die 1/2 Beladung dürfte im Normalfall (lt. Bedienungsanleitung S.20) keinen Einfluss auf oben/unten haben.
Die Wasserweiche sollte im laufenden Programm rotieren und den Druck nach einer programmierten Zeit abwechselnd auf den Ober- bzw. Unterkorb leiten, da der Pumpendruck für beide Körbe gleichzeitig zu gering ist.
Wenn das Teil nicht läuft, gibt es auch keinen Wechsel, womit wir wieder beim 1.Post wären.
Meine Vermutung liegt auf dem Kabelbaum (sporadische Unterbrechung, oder Kurzschluss) in der Tür (bei dieser Baureihe der Klassiker), denn gelegentlich scheint die Weiche ja zu laufen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  4 Feb 2024 20:02 ]

BID = 1121805

Aksel

Gesprächig



Beiträge: 160

Ghhhh

[ Diese Nachricht wurde geändert von: Aksel am  4 Feb 2024 20:38 ]

BID = 1121806

Aksel

Gesprächig



Beiträge: 160


Zitat :
silencer300 hat am  4 Feb 2024 19:49 geschrieben :

Wenn das Teil nicht läuft, gibt es auch keinen Wechsel, womit wir wieder beim 1.Post wären.
Meine Vermutung liegt auf dem Kabelbaum (sporadische Unterbrechung, oder Kurzschluss) in der Tür (bei dieser Baureihe der Klassiker), denn gelegentlich scheint die Weiche ja zu laufen.

VG


[ Diese Nachricht wurde geändert von: silencer300 am  4 Feb 2024 20:02 ]




Danke dir für die Erklärung die ich jetzt auch nachvollziehen kann.
Da aber jetzt erst der Sprüharm sich nach dem Kleben wieder bei guten Wasserdruck dreht und du meinst die Weiche wechselt immer zwischen oberen und unteren Sprüharm hätte ich nur noch zum Verständnis dazu noch paar Fragen. Mir geht nur darum ob vielleicht nur das Problem am Sprüharm lag.

Bei dem Programm 1/2 am Anfang kam ja heute genügend Wasser unten gleich raus, könnte es jetzt bei dem normalen Programm sein, das erst oben der Sprüharm angesteuert wird und später wieder zum unteren wechselt?

Gibt es eine Möglichkeit raus zu bekommen ob es nur am Sprüharm lag? Sollte natürlich jetzt hier wie von dir vermutet am Kabelbaum etc. daran liegen, werde ich die Maschine austauschen und mir eine Bosch Serie 4 Model SMV4ECX21E zulegen.
VG


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 181354009   Heute : 695    Gestern : 5980    Online : 382        26.5.2024    7:55
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.357607841492