AEG Geschirrspüler Spülmaschine  F44010VI

Reparaturtipps zum Fehler: Wasser bleibt kalt

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 5 2024  17:05:07      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler AEG F44010VI --- Wasser bleibt kalt
Suche nach Geschirrspüler AEG Wasser bleibt kalt

    







BID = 978523

Planloser Spüler

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Geschirrspüler
Defekt : Wasser bleibt kalt
Hersteller : AEG
Gerätetyp : F44010VI
Typenschild Zeile 1 : 911935615/06
Typenschild Zeile 2 : Type:911D93-1T
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo zusammen,

ich hoffe ihr könnt mir helfen.

Momentan bleibt das Wasser einfach kalt, das Programm läuft ohne Fehler durch. In chronologischer Reihenfolge ist jedoch folgendes passiert.

Zunächst blieb die Maschine stehen mit dem 6 mal piepsen/blinken Fehler.
Beim Öffnen war der entweichende Dampf sehr heiß, gefühlt überdurchschnittlich heiß.
Dann habe ich verschiedene Programme probiert, Klarspüler aufgefüllt und plötzlich lief sie im 30 Minuten Programm durch. Andere Programme liefen ebenfalls durch.
Einen Tag später stellten wir fest, das sie zwar durchläuft aber nun das Wasser nicht erhitzt wird.
Als nächstes habe ich Maschinenreiniger durchlaufen lassen, indem ich immer wieder heißes Wasser (Wasserkocher) in den Innenraum gegeben habe.
Dann habe ich die Elektronik in der Tür auf kalte Lötstellen, bzw. Verschmorungen untersucht ohne Ergebnis, Habe Fotos gemacht, falls Bedarf besteht.
Als nächstes habe ich die untere Bodenabdeckung entfernt, Seitenteile entfernt und die Maschine vorgeholt. Habe wie ein Schwein ins Uhrwerk geschaut and Schläuchen und Steckern rumgedrückt und zwei, drei Spülgänge später wurde das Wasser wieder heiß.
Habe dann noch zweimal ohne Geschirr gespült, alles i.O.
Danach Geschirr eingeräumt laufen lassen, dummerweise Abends.
Am nächsten Morgen (heute) war das Geschirr zwar sauber aber extrem nass. Naja, das steht evtl nicht im Zusammenhang mit dem eigentlichen Fehler, aber im Anschluss war ich wieder nicht in der Lage die Maschine zum heizen zu überreden.
Nun, habe ich mich heute auf die "Suche" nach der Heizung gemacht.
Was ich gefunden habe, befindet sich hinten, unten rechts, sieht aus wie ein Durchlauferhitzer. Hat einen Anschlussstecker mit zwei Kontakten. Habe den Stecker abgezogen und Durchgang an der Heizung gemessen, wenn ich nichts falsch gemacht habe, dann habe ich einen Kurzschluss gemessen.
Als Gegenprobe habe ich Spannung am Stecker gemessen, dort liegen im Betrieb 12 Volt an, quasi permanent (für den Zeitraum meiner Messung).

Nun sieht das für mich so aus, als wäre die Heizung kaputt, jedoch verwirrt mich, dass zunächst der 6 mal blinken Fehler den Spülvorgang unterbrochen hat, obwohl es heiß wurde und außerdem, dass die Heizung dann doch nochmal einige Male funktioniert hat.

Kann es sein, dass eine Heizung auf diese Art den Geist aufgibt ?

Vielen Dank vorab für eure Hilfe!

BID = 978551

Schiffhexler

Inventar



Beiträge: 5213
Wohnort: OB / NRW

 

  

Moin Planloser Spüler

Willkommen im Forum
Da warst du ja schon Aktiv gewesen.
Stell mal zum Testen, dass Kurzprogramm ein, ohne Geschirr, ob er dann warm wir, bzw. normal trocknet.
Da ist wahrscheinlich der Tachogenerator der Spülpumpe defekt, das muss durchgemessen werden.
Schau hier rein, mit Bildern und Beschreibung GS-Spülpumpe-LINK
Der Widerstandswert vom Tachogenerator müsste bei 213 Ohm liegen, aber so genau ist das nicht

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 978571

www.absenger.net

Schreibmaschine



Beiträge: 1311
Wohnort: 8200 Gleisdorf - Österreich

Hallo!
Miss nochmals die Heizung durch.
Wenn du den richtigen Messbereich wählst, sollte die Heizung in etwa 26 Ohm Widerstand haben.

Erfahrungsgemäß wird bei Juno/Electrolux/AEG Spülern gern der Tachogenerator der Umwälzpumpe kaputt - wie Schiffhexler schon eingeworfen hat.
Bei der Messung des Generators ist es besonders wichtig, dies bei warmem Pumpenmotor (also wenn er schon mindestens eine halbe Stunde oder mehr gelaufen ist) zu machen. Denn der Fehler lässt sich bei kaltem Motor meist nicht messen.

Alois

BID = 978620

Planloser Spüler

Gerade angekommen


Beiträge: 4

Vielen Dank erstmal für die Hinweise!

Habe das 30 min Programm laufen lassen, ohne Erfolg. Bleibt eiskalt.
Die Widerstandsmessungen werde ich noch durchführen. Ich melde mich wieder...

BID = 978678

Planloser Spüler

Gerade angekommen


Beiträge: 4

Moin Moin,

nun habe ich die Maschine wieder vor geholt umd die Messungen zu machen, dabei ist mir sofort Wasser in der Bodenwanne aufgefallen.
Das ist neu. Der Defekt am Schlauch springt auch direkt ins Auge.
Ist das nun Zufall, dass die Maschine (6 Jahre alt) an mehreren Enden gleichzeitig Probleme hat, oder kann ich davon ausgehen, dass hier ein Zusammenhang zum Heizproblem besteht ?
Zweite Frage: Ich weiß nicht genau wo ich an der Spülpumpe messen muss. Dort wo die roten Kabel sind oder die gelblichen (siehe drittes Foto).

Heizung habe ich nochmal nachgemessen und komme nun auf 27 Ohm.

Grüße vom immer planloseren Spüler





BID = 978687

www.absenger.net

Schreibmaschine



Beiträge: 1311
Wohnort: 8200 Gleisdorf - Österreich

Hallo!
Die gelben Kabel sind die beiden vom Tachogenerator (nach dem Stecker rot).
Steck den Motorstecker ab und miss den Spulenwiderstand an den beiden gelben Kabeln. Der Widerstand sollte in etwa 220 Ohm sein.
Wenn das ok ist, demontierst du die Tachospule (einfach heraushebeln), erwärmst sie einige min. mit einem Föhn und misst bei erwärmter Spule nochmals den Widerstand. Er wird dann höher, darf aber nicht markant höher werden (bis zu 250 - 270 Ohm sind normal - je nach Temperatur).

Sollte der Widerstand sehr hoch oder unendlich hoch werden, dann ist die Tachospule defekt und das wäre dann der Grund für die Probleme beim Heizen. Spule muss dann getauscht werden (hab ich lagernd).

Zur Dichtung: Die musst du auch unbedingt tauschen, da sie sich im Auflösen befindet. Das hat mit der Heizung nichts zu tun, ist Materialschwäche.
Hier würde der Verbindungsschlauch lt. Abbildung passen.

Alois

[ Diese Nachricht wurde geändert von: www.absenger.net am  9 Jan 2016 14:38 ]






[ Diese Nachricht wurde geändert von: www.absenger.net am  9 Jan 2016 14:40 ]

BID = 978870

Planloser Spüler

Gerade angekommen


Beiträge: 4

Hallo Alois,

habe das entsprechend durchgeführt und ca. 200 Ohm gemessen.
Erhitzt kam ich bis auf 260 Ohm.
Das scheint also in Ordnung zu sein.
Da ich nun schon zwei Problem habe, wobei bei einem die Ursache noch unklar ist, konnte ich meine Frau nicht weiter vertrösten und habe eine neue Maschine gekauft. Einen Techniker vor Ort zu holen lohnt sich ja meist nicht.

Trotzdem, vielen Dank für eure Hilfe!

BID = 978950

www.absenger.net

Schreibmaschine



Beiträge: 1311
Wohnort: 8200 Gleisdorf - Österreich

Ok, dann schauts so aus, als ob das Problem an der STeuerplatine, sprich am Heiz-Relais liegt.
Aber du hast nun ja schon einen neuen Spüler bestellt.

Alois


Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 181318942   Heute : 2968    Gestern : 6420    Online : 518        20.5.2024    17:05
6 Besucher in den letzten 60 Sekunden        alle 10,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,751844882965