Miele Geschirrspüler Spülmaschine  G677-SC-i

Ersatzteile und Reparaturtipps zum Fehler: Maschine läuft nicht an

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Autor
Geschirrspüler Miele G677-SC-i --- Maschine läuft nicht an
Suche nach Geschirrspüler Miele

    










BID = 999488

Dreiki

Gerade angekommen


Beiträge: 2
Wohnort: Hannover
 

  


Geräteart : Geschirrspüler
Defekt : Maschine läuft nicht an
Hersteller : Miele
Gerätetyp : G677-SC-i
S - Nummer : 21/45482654
Typenschild Zeile 1 : Typ G677-SC-i
Typenschild Zeile 2 : 21/45482654
Typenschild Zeile 3 : AC 230V-50hz 3,3Kw
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Maschine meldete sich nach dem letzten (hoffentlich nicht endgültig letzten)Spülgang mit 4 blinkenden LED ab. Geschirr war soweit trocken, sah alles soweit o.k. aus.

Nach dem Aus- und wieder Einschalten waren die LED verloschen.

Seitdem läüft die Maschine nicht mehr an:

Beim Einschalten mit Programmwahlschalter auf STOP springt das Gerät zwar an und pumpt anscheinend Wasser ab; auch wenn man unten wieder nachfüllt. Die Maschine/ das Programm kommt aber zu keinem Ende.

Einstellen in der Programmvorwahl ergeben keine Veränderungen im Verhalten

Was kann das wohl sein?

Jedwede Hilfe willkommen!!

PS. Ablauf, Zulauf, Pumpenrad anscheinend o.k.

BID = 999495

Daniel16121980

Schriftsteller

Beiträge: 562
Wohnort: Ingelheim

Verstehe ich das richtig, das die Ablaufpumpe dauerhaft läuft, nach Programmstart ?

Wenn ja, besteht die Vermutung das durch undichtigkeit etc. Wasser in der Bodenwanne steht.

Das kannst du ja Testen indem du die Maschine mal etwas nach vorne Kippst (vorher vielleicht ein Handtuch davor legen). Eventuell kommt dann etwas Wasser heraus. Sobald nichts mehr kommt, Maschine wieder gerade hinstellen und Programmstart testen. Läuft sie dann, ist sie unten irgendwo Undicht.

Gruß
Daniel16121980

 

  






BID = 999667

Dreiki

Gerade angekommen


Beiträge: 2
Wohnort: Hannover

Vielen Dank für die Antwort

Tja, was soll ich sagen

Die Maschine läuft wieder.

Habe irgendwie mal den Ein-Ausschalter in Verbindung mit der TOPsolo Taste gedrückt und wieder eingeschaltet, da hat sich dann andere LED gemeldet - jedoch dasselbe Spiel beim Anwählen ( Pumpe läuft) und starten eines Programmpunktes über Vorwahlschalter.
Maschine ausgeschaltet.
Am nächsten Morgen einmal aus Neugier eingeschaltet - aha Maschine ruhig. Dann Vorspülen angewählt - Programm lief und schaltet sich zum Schluss ordnungsgemäss aus.

Dann gestern volle Maschine gestartet Maschine läuft einwandfrei durch!

Was nun letztendlich die Ursache war wird wohl ein Rätsel bleiben ?????

Oder deine prognostizierte Undichtigkeit hat sich wieder zugesetzt???

Gruß
Helmut


Liste 1 MIELE   

---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Besitzer oder Hersteller oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 40 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 142386116   Heute : 440    Gestern : 14366    Online : 156        16.8.2018    2:58
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1,54045510292