Beko SpüMa DSN 6634 FX

Ersatzteile und Reparaturtipps zum Fehler: Aquastop / Kein Strom

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 14 4 2024  06:05:31      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
SpüMa Beko DSN 6634 FX --- Aquastop / Kein Strom
Suche nach Beko DSN 6634 FX Beko DSN 6634

    







BID = 1061952

Jonway2012

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Geschirrspüler
Defekt : Aquastop / Kein Strom
Hersteller : Beko
Gerätetyp : DSN 6634 FX
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter
______________________

Guten Tag zusammen,

ich hoffe ich kann hier Lösungen finden. Ich habe viele Beiträge schon gelesen und nicht wirklich das richtige gefunden.

Im Selftest kommt der Fehler Er:2. Zieht kein Wasser.

Ich habe die Maschine geöffnet und den Aquaschlauch direkt vom Anschluss von innen abgezogen und mit einem Multimeter gemessen. Bei Start des Selftestes kam kein Strom am Anschluss des Aquastops an. Ich habe die Bodenplatten runter gelassen und mir den Schwimmer angeguckt. Optisch scheint alles in Ordnung zu sein. Es ist nirgends wo was zu sehen das die Maschine einen leck hätte ectr. Der Schwimmer sieht wie neu aus und liegt schön brav auf der Bodenplatte auf. Kann er trotzdem kaputt sein das er einen kurzen raus gibt oder so ?

Wie kann ich jetzt da weiter arbeiten um den Fehler genau zu lokalisieren ?

Die Maschine hat jetzt ihr viertes Jahr erreicht. Ich hoffe auf Lösungen


BID = 1061953

Bubu83

Schreibmaschine



Beiträge: 2819
Wohnort: Allgäu

 

  

Ich würde mich da auf die Suche nach einem Triac (oft in SMD-Ausführung) machen. Dazu die Leitungen und die Leiterbahnen zum Aquastop-Ventil verfolgen...



Schönen Abend
Bubu

BID = 1061954

Jonway2012

Gerade angekommen


Beiträge: 4

Okay, das werde ich dann mal in Angriff nehmen. Schonmal dankeschön für den Tipp. Werde davon berichten

BID = 1061955

silencer300

Moderator



Beiträge: 9644
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Hallo und herzlich willkommen im Forum.

Hauptfehlerquelle ist und bleibt bei diesen Kisten der Kabelbaum in der Tür.
Da bleiben gerne einzelne Adern an der Bitumenmatte kleben, die beim nächsten Öffnen reißen. Manchmal offensichtlich, teilweise ist die Isolierung noch intakt und der Schaden nur zu finden wenn der Kabelbaum aufgedröselt wird (Tülle aufschneiden). Auch unten im Knickbereich scheuert an den scharfen Kanten gerne mal was durch.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1061961

Jonway2012

Gerade angekommen


Beiträge: 4

Super Information. Das werde ich gleich morgen auch überprüfen.
Dankeschön

BID = 1062026

Jonway2012

Gerade angekommen


Beiträge: 4

@silencer300

So habe mich heute nach der Arbeit mal an die Elektronik gehangen und die drei Leitungen durchgemessen. Ich bin dank deines Hinweises auf den Fehler gestoßen.

Wie Du vermutest hattest, im Tunnel durch die Tür ist die Zuleitung gerissen die zum Aquastop führte. Ich habe allerdings das Problem, das Blech rauszubekommen was unten in der Rundung drunter gesetzt worden ist, vermutlich auch noch geklebt, da Schrauben links und rechts gelöst sind.

Habe jetzt einfach eine neue Litze durch den flachen Tunnel reingeschoben und genug Spiel gelassen damit es sich nicht auf Spannung zieht wenn man die Türe öffnet und schließt.

Jetzt funktioniert der Auqastop wieder einwandfrei und die Maschine zieht das Wasser wieder ein.

Vielen Dank nochmals


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 180877819   Heute : 751    Gestern : 7752    Online : 431        14.4.2024    6:05
4 Besucher in den letzten 60 Sekunden        alle 15.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.134114980698