BEKO SpüMa DFN05L20W

Ersatzteile und Reparaturtipps zum Fehler: blinkt und reagiert nicht meh

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 14 4 2024  07:42:26      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
SpüMa BEKO DFN05L20W --- blinkt und reagiert nicht meh
Suche nach BEKO

    







BID = 1099397

acrospores

Gerade angekommen


Beiträge: 2
 

  


Geräteart : Geschirrspüler
Defekt : blinkt und reagiert nicht meh
Hersteller : BEKO
Gerätetyp : DFN05L20W
Kenntnis : keine Kenntnis der Materie
______________________

Hallo zusammen,

meine Spülmaschine von BEKO (Modell DFN05L20W ) hängt irgendwie fest.

Es blinken die Leuchten für Klarspüler, Salz und Ein und sie macht ein Geräusch, als würde sie abpumpen. Selbst wenn ich den Drehschalter auf AUS stelle, ändert sich daran nichts.

Hab auch den Stecker gezogen (auch über Nacht) - aber beim Wiedereinstecken immer noch genau das Selbe. Ich hab also irgendwie keine Möglichkeit, das Ding in irgendeiner Form zum Laufen zu kriegen, weil sich einfach nix mehr verstellen lässt.

Im Handbuch wird so ein Problem nirgends erwähnt.

Den Filter hab ich gereinigt. Die Maschine lief jetzt auch einige Monate einwandfrei.

Kann man die irgendwie resetten oder sowas? Hab zwar noch Garantie, aber es wär schon schön, wenn ichs selber reparieren könnte, weils dann einfach schneller geht.

BID = 1099398

silencer300

Moderator



Beiträge: 9644
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Hallo und herzlich willkommen im Forum.

Hört sich stark nach "Wasser in der Bodenwanne" (Aquastopsystem ausgelöst) an.
Das Geräusch kommt von der Alaufpumpe.
Gerät ggf. ausbauen, nach vorn kippen (evtl. tritt Wasser aus), Probelauf starten.
Sollte der Fehler erneut auftreten, ist das Gerät undicht, Kundendienst beauftragen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1099399

acrospores

Gerade angekommen


Beiträge: 2


Zitat :
silencer300 hat am  4 Jul 2022 13:18 geschrieben :

Hallo und herzlich willkommen im Forum.

Hört sich stark nach "Wasser in der Bodenwanne" (Aquastopsystem ausgelöst) an.
Das Geräusch kommt von der Alaufpumpe.
Gerät ggf. ausbauen, nach vorn kippen (evtl. tritt Wasser aus), Probelauf starten.
Sollte der Fehler erneut auftreten, ist das Gerät undicht, Kundendienst beauftragen.

VG



Hi, danke für deine Antwort!
Ich hab die Sockelblende abgebaut. Dahinter war noch so ne Art Blende aus Blech, die hab ich nicht abbekommen. Konnte aber zumindest mitm Handy drunter durch fotografieren... Schaut alles trocken aus da drin und untendrunter...
Aber ich seh da nix, das irgendwie nach Bodenwanne aussieht...

Am Fehler hat sich nix geändert, es blinkt nach wie vor und die Maschine reagiert auf gar nix...

Vermutlich hat sich das mit der Garantie jetzt auch erledigt, weil die ja sehen, daß da rumgeschraubt wurde...
<font color="#FF0000"><br><br>Hochgeladene Datei (3982653) ist grösser als 300 KB . Deswegen nicht hochgeladen<br></font><font color="#FF0000"><br><br>Hochgeladene Datei (2961533) ist grösser als 300 KB . Deswegen nicht hochgeladen<br></font><font color="#FF0000"><br><br>Hochgeladene Datei (2831792) ist grösser als 300 KB . Deswegen nicht hochgeladen<br></font>

[ Diese Nachricht wurde geändert von: acrospores am  4 Jul 2022 15:30 ]

BID = 1099403

Mr.Ed

Moderator



Beiträge: 36031
Wohnort: Recklinghausen

Wenn du dabei keine Schrauben abgerissen oder beschädigt hast, geht das. Nutze die Garantie wenn man schon sowas kauft.

Deine Bilder mußt du schon sinnvoll verkleinern.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1099408

silencer300

Moderator



Beiträge: 9644
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Wenn, dann steht das Wasser in der Bodenblechwanne (kann auch Plastik sein), dort ist auch der Sicherheitsschalter untergebracht, der im Fehlerfall die Wasserzufuhr unterbricht und die Ablaufpumpe aktiviert.
Ohne das Frontsockelblech abzubauen, kannst Du da nicht reingucken.
Das läßt sich m.W. erst nach Demontage der Seitenwände entfernen.
Deswegen war ja mein Vorschlag, das Gerät aus der Nische ziehen (das dürfte wohl bei einem unterbaufähigen Standgerät kein Problem sein) und nach vorn zu kippen (ohne das Gerät zu öffnen), um zu sehen ob meine Diagnose stimmt.
Logischerweise ist unter der Maschine alles trocken, dazu gibt es ja den Sicherheitsschalter.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 2 Beiträge verfasst
© x sparkkelsputz        Besucher : 180878103   Heute : 1035    Gestern : 7752    Online : 293        14.4.2024    7:42
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.338135004044