AEG SpüMa FAVORIT 3030-W

Ersatzteile und Reparaturtipps zum Fehler: Wasserzufluss unzuverlässig

Im Unterforum Geschirrspüler - Beschreibung: Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 15 4 2024  11:24:35      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Ersatzteile und Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Gehe zu Seite ( 1 | 2 Nächste Seite )      


Autor
SpüMa AEG FAVORIT 3030-W --- Wasserzufluss unzuverlässig
Suche nach AEG FAVORIT

    







BID = 1035522

madz

Neu hier



Beiträge: 44
Wohnort: Köln
 

  


Geräteart : Geschirrspüler
Defekt : Wasserzufluss unzuverlässig
Hersteller : AEG
Gerätetyp : FAVORIT 3030-W
S - Nummer : 915/39266
FD - Nummer : PNC 911 232 086 01
Typenschild Zeile 1 : FAVORIT 3030-W
Typenschild Zeile 2 : Typ: 45 DAF 01
Typenschild Zeile 3 : 111 512 100. LP
Kenntnis : keine Kenntnis der Materie
______________________

Hallo ihr Lieben,

da bin ich wieder. ;o)

Ich habe beim Start des vorletzten Programmlaufes mitbekommen, daß kein Wasser einzulaufen schien. Um zu testen, ob sie es überhaupt noch tut, habe ich sie dann von "B", direkt auf "C" (Hauptwaschgang) weiter gestellt.
Diesmal wurde Wasser gezogen, aber zu wenig. Auf dem unteren Arm blubberten nur kleine "Bächlein".

Da ich Kummer mit der Maschine gewohnt bin, und sie mit eurer Hilfe bei der Problemfindung (danke nochmal dafür) :o), bereits mehrfach in verschiedene Einzelteile zerlegt habe - je nach Problemstellung, habe ich erstmal "von Hand" Wasser zugeführt.

Desweiteren habe ich dann direkt auf "C" gestellt

Sie lief und heizte anstandslos, und hat in den darauf folgenden Klarspül-Programmabschnitten, ganz normal Wasser gezogen, als wenn vorher nichts gewesen wäre.

Beim Ausräumen eher zufällig festgestellt, daß meine all die Jahre wie eine "Eins" blinkende Heizschlange, nun plötzlich teilweise dunkelbraun und / oder schwarz aussieht.

Daraus habe ich den Schluss gezogen, daß die Spüma wohl bereits vorher unbemerkt kein, oder nur ganz wenig Wasser gezogen haben muss.


Nächster Testlauf :

Start: "B",
Wasser wird abgepumpt,
kein Wasser kommt rein,
Wasser manuell zugeführt

Spüma läuft einwandfrei,
pumpt nach "B" ab,
"C" läuft an,
und als ich ca 30 Sekunden später, die Spüma öffne, kommt mir heftiger Dampf entgegen, und ich kann die Heizschlange zischen hören, von drauftropfendem Wasser.

Vorsichtig, aber zügig wieder "von Hand" reichlich Wasser zugeführt, Türe zu, Maschine wieder angeschaltet, Programm "C" läuft durch.
Danach direkt beim Abpumpen daneben gestellt.
Wasser wurde bei jedem der folgenden Spülgänge gezogen.

Heute erneuter kurzer Test (Zeitmangel) .
Alle Programmpunkte ziehen diesmal beim Antesten Wasser.
Die Menge ist immer ungewiss.

Kurz gesagt:
Entweder wird kein Wasser gezogen, wenn doch, dann (möglicherweise immer, oder häufig) viel zu wenig.
Teilweise so wenig, daß sich nicht mal die Arme bewegten.

Ich bin momentan nach einem Unfall bewegungstechnisch extrem eingeschränkt.

Unter die Spüle "krabbeln", Wassertests machen und Ausbau der Spüma, inkl. halben Umbau der Küche, schaffe ich die nächsten Wochen sicher nicht.

Ich habe gestern eine Freundin gebeten, die Eckventile und den Spüma- Wasserzulauf-Griff (keine Ahnung wie ich das nennen soll - drehbarer Griff, wie bei den uralten Wasserhähnen) unter der Spüle mal feste zu und wieder aufzudrehen, und mit der Zange mal ein bißchen gegen den Aquastop zu klopfen.

Das Kaltwassereckventil war wohl anfangs sehr schwergängig, nach mehrmaligem auf- und zudrehen, ist es aber scheinbar wieder in Ordnung.

Das hat scheinbar alles schon mal nicht so viel gebracht.

Mir geht es momentan darum, die möglichen Fehlerquellen einzukreisen.
Vielleicht (ganz vielleicht) kann ich auch jmd aus dem Freundes-/Bekanntenkreis "zwangsverpflichten";o), nur müsste ich die dann auch anleiten.

Es sind keine großen "Schrauber" dabei, allerdings Einer, der sicher auch mit einem Spannungsmesser (?) umgehen kann.

Technisches Verständnis, handwerkliches Geschick und die Fähigkeit sich bis zum Ende durchzubeissen, sind auf jeden Fall reichlich vorhanden. :oD

Danke schon mal, und ein schönes Wochenende für Euch! *wink*
Claudia

BID = 1035530

123abc

Schreibmaschine



Beiträge: 2190
Wohnort: Hamburg

 

  

Als erstes mal den Eimertest direkt am Eckventil durchführen.

Als 2.
Den Zulaufschlauch im Gerät abklemmen und das Ende in einen Eimer halten. Maschiene starten und feststellen wieviel Wasser pro Minute einläuft.

BID = 1035537

madz

Neu hier



Beiträge: 44
Wohnort: Köln

Danke für die schnelle Antwort. :o)

Okay, das hätte ich vorher gemacht. Geht halt leider momentan nicht.:o(

Ich melde mich aber diesbezüglich, sobald ich Resultate habe.

Mir ist noch eingefallen, daß der Programmknopf im 3 Sekundentakt ein deutlich hörbares: Klack - Klick (klingt genau so), von sich gibt.

VDas ist mir aufgefallen, weil ich darauf achten wollte, ob und wenn wann, die Niveaudose "auslöst" / klickt, beim Wassereinlauf.

Und dieses Klicken könnte ich bei der ganzen Testerei nur ein einziges Mal hören. Es kam ausser Takt mit dem Programmschalter, darum bin ich relativ sicher, daß es die Niveaudose war.
Wäre der Programmschalter früher schon (auch im Stillstand, während die Maschine läuft, er aber nicht weiterdreht) so "laut" gewesen, bilde ich mir ein, daß mir das aufgefallen wäre, bei früheren Reparatur- und Testphasen..

Kann mich aber auch irren.

Blöderweise bin ich gerade so eingeschränkt, daß ich hörtechnisch nicht wirklich in die Nähe der Niveaudose gelange.

Ohne Hilfe wird das offensichtlich nichts. ^^

Danke nochmal, und hoffentlich bis bald. :o)
LG, Claudia

BID = 1038154

madz

Neu hier



Beiträge: 44
Wohnort: Köln

Hallo :o)

Zwei Monate später... ;o)


Habe Eimertest durchgeführt. Ca. 8 Liter in 25—30 Sek.

Durchgeführt an Auqa-Stop-Schlauch- Verlängerung (siehe Foto)


Ich bin mir nicht sicher, ob es sich um einen elektronischen Aqua-Stop handelt.

Habe Bilder vom anderen Ende des Schlauches angefertigt, da ich nicht weiß, wie ich nun fortfahren soll.

Aus meiner Sicht wäre es das Einfachste, den dünnen schwarzen Schlauch (von der Wassertasche?) zu trennen, und Wasserfluss zu messen, wobei.. ein Zehn-Liter-Eimer passt schwerlich darunter...

Oder ist mit der Abtrennung des dünnen schwarzen Schlauches das Entfernen des Aqua-Stop-Schlauches aus der Maschine möglich?

Für mich sieht es so aus, als sei er über eine einschiebbare / einhängbare schwarze Plastikkonstruktion mit dem Rahmen der Maschine "verbunden".


Vielen Dank für Eure Hilfe, im Voraus.


Liebe Grüße
Claudia










BID = 1038157

madz

Neu hier



Beiträge: 44
Wohnort: Köln

Es gibt noch eine weitere, und dickere Verbindung zu einem anderen wohl etwas tiefer gelegenen Schlauch.

Die Kunstoff- "Steckverbindung" / Einhängung vom Schlauch zum Rahmen lässt sich anhebeln,
durch die dickere Schlauchverbindung dahinter, jedoch schwergängig.

Um nichts zu beschädigen, habe ich davon abgesehen, zu versuchen die "Einhängung" am /vom Rahmen zu entfernen.

BID = 1038161

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Moin madz

Lass den ganzen Zulaufkram in Ruhe schlummern, der Fehler liegt an der internen Wasserregulierung.
Gerät spannungslos machen, Stecker raus. Demontiere die Dekorplatte an der Tür und darunter die Blechabdeckung.
Anschließend entferne das Wasser aus dem Spülsumpf (SP), wo die Siebe sind.
Von SP geht ein dünner Schlauch rechts zum Druckwächter (DW), den abziehen und reinigen.

Wo der Luftschlauch vom DW drauf geht, da ist eine Luftkammer im Spülsumpf, mach die sauber mit Draht odlg.
Dafür benutze ich eine dicke Spritze mit einem dünnen Schlauch und spritze damit heißes Wasser in die Kammer rein.
Du kannst mit einer kleinen starken Taschenlampe das Plastik vom Spülsumpf durchleuchten
und von Außen die Verschmutzung betrachten.
Wenn die Luftkammer verstopft ist, dann kann der DW auch nicht den Wasserstand vernünftig erkennen, bzw. schalten.
Also nimmt der GS dadurch zuviel, oder kein Wasser. Den SP kannst du hier betrachten → Bild - GS-Luftkammer

Kleiner Tipp: Spült immer mit hoher Temperatur, dann wird so ein Gerät auch lange fehlerfrei arbeiten.
Das kannst du hier nachlesen: Link

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1038163

madz

Neu hier



Beiträge: 44
Wohnort: Köln

Hallo Schiffshexler!
Danke für deinen Einsatz am "heiligen" Sonntag!

Das mit dem "liegenlassen" ist lange zu spät.
Inzwischen habe ich das ganze Ende abmontiert. Ich hätte den Wasserfluss auch noch getestet, wobei ich noch nach einer Lösung gesucht habe, das Teil gleichzeitig an der Elektrik angeschlossen zu haben, und das Wasser abzumessen, aus ca. 10 cm "Höhe". ^^

Gut, dann bastele ich da alles wieder zusammen.


Die Maschine läuft immer auf der Höchsttemperatur (65 Grad Celsius).

Ich war allerdings ja "fußkrank", und habe die Maschine ein paar Wochen gar nicht und dann noch weniger als 1x wöchentlich benutzt / bzw. benutzen lassen.

Geschirr und Besteck werden vorher gründlich abgespült, seit sie 2007 längere Zeit herum gesponnen hat, ohne daß wir hier den Fehler wirklich dingfest machen konnten.

Ich habe dann ab irgendwann wesentlich weniger Reinigungsmittel verwendet (unterhalb MIN).

Seitdem ging es.

Ich habe damals schon mal den ganzen Kladderadatsch auf Verstopfung untersucht, und ausser einer wie geleckt aussehenden Wassertasche nichts außergewöhnliches feststellen können.

Aber da ich das Teil schon so lange nicht mehr "total" zerlegt habe, mache ich mich jetzt an die Arbeit.


Sie lief noch, als ich sie wieder "normal" in Betrieb nahm (1-2 x wöchentlich),
ein - zwei Mal (scheinbar) ohne Probleme, dann war plötzlich der Heizstab schwarz (muss ich den eigentlich austauschen?).

Danach hat sie in den Klar- Spülgängen ein paar Mal, sichtbar immer ganz wenig Wasser gezogen, und dann auch das nicht mehr.

Es klingt, als zöge sie Wasser, aber jetzt sieht man nach dem Vorgang im Inneren gar nichts mehr an Flüssigkeit.

Okay.. Das eine Ende wartet auf den Zusammenbau, und das Andere aud seine Teil-Zerlegung. ^^



Herzlichen Dank vorerst. :o)

Lg
Claudia


BID = 1038164

madz

Neu hier



Beiträge: 44
Wohnort: Köln

Nachtrag:
Ich habe / hatte von Anfang an den DW in Verdacht.

Vielleicht läuft es ja darauf hinaus - durch Verstopfung, oder Defekt.

Es bleibt spannend..!

BID = 1038165

madz

Neu hier



Beiträge: 44
Wohnort: Köln

".... Als Reiniger nur Einfachtaps oder Pulver benutzen, ebenso Klarspüler und Salz in den Spüler einfüllen..."

65 Grad-Wäsche und immer nur Pulver.
Plus natürlich: Salz und Klarspüler

So, nun melde ich mich erst wieder für Erfolgsnachrichten, oder sobald das nächste Problem auftaucht! ;o)

*wink*


BID = 1038168

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

Der DW wird mit leichtem Luftdruck geschaltet. Das einfließende Wasser, erzeugt in der Luftkammer den Druck,
der den Spülmotor, Heizung usw. aktiviert. Mit der Zeit, sammeln sich in der Luftkammer Restbeständ
(Fett, Krümel usw.) an. Wenn der GS das Wasser abpumpt, aber die Luftkammer ist z.T. verklebt,
wird beim neuem Wasserziehen, den DW vorgegaukelt, dass schon ausreichend Waser vorhanden ist.
Deswegen ist die Heizung durch zuwenig Wasser angelaufen, aber wenn die noch heizt und der FI-Schalter
nicht auslöst, dann lass das Ding drin. Habe mich einfach ausgedrückt.
Nach einer Frage hier im Forum, habe ich mein Pulverzugabe gewogen, dass waren um die 23 gr.
Nah stimmt es, eine Claudia und so eine Bastelei

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1038169

madz

Neu hier



Beiträge: 44
Wohnort: Köln



Zitat :
Nah stimmt es, eine Claudia und so eine Bastelei


Stimmt!

Und nachdem ich 30 Minuten lang Text getippt habe, nur damit jetzt alles weg ist, weil ich ausgeloggt wurde, fällt die Antwort vorerst relativ einsilbig aus.

Selbiges gilt für die geplante Weitergabe von Informationen- habe die Nase gerade gestrichen voll, und keine Lust jetzt noch zu versuchen, das alles wieder zusammen zu kramen und nochmal zu tippen.


Später, oder morgen.

BID = 1038170

madz

Neu hier



Beiträge: 44
Wohnort: Köln

Das ist natürlich nicht gegen dich gerichtet ;o)

Aber erst nerviges Gebastel, immer noch Chaos - Küche, weil ich das heute nicht mehr schaffe fertig zu werden, und jetzt das...



Für den Moment reicht es einfach


Also nichts für ungut!

Lg
Claudia (!) ;o)

BID = 1038171

Schiffhexler

Inventar



Beiträge: 5212
Wohnort: OB / NRW

In der Ruhe liegt die Kraft und in der Ausdauer die Geschicklichkeit.

_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1038184

madz

Neu hier



Beiträge: 44
Wohnort: Köln

Auch nicht schlecht! ;o)



So, nun die Kurzform der im Nirwana gelandeten Nachricht.


Zitat :

wird beim neuem Wasserziehen, den DW vorgegaukelt, dass schon ausreichend Waser vorhanden ist.


Das würde vielleicht erklären, warum der DW nicht wie früher beim Wasserziehen, mehrfach "auszulösen" scheint, sondern höchstens ein Mal.



Zitat :

Deswegen ist die Heizung durch zuwenig Wasser angelaufen, aber wenn die noch heizt und der FI-Schalter
nicht auslöst, dann lass das Ding drin.


Sie heizt, FI-Schalter löst nicht aus.

Das Dunkle kann man wohl nicht mehr "wegpolieren", oder?.

Und eigentlich sollte sie sich abstellen, wenn beim Heizvorgang nicht genug Wasser in der Kammer ist.

Das haben dann vielleicht die Nachfolgemodelle...



Zitat :

Nach einer Frage hier im Forum, habe ich mein Pulverzugabe gewogen, dass waren um die 23 gr.


Ähm.. bei digitaler Küchenwaage komme ich mit Ach und Krach auf 4 Gramm...

Geschuldet der Erfahrung, daß die Maschine bei mehr zum absoluten Schaumschläger wird.
Je kürzer die Salznachfüllung her ist, umso mehr Schaum bei gleicher Menge Pulver.

Die Ursache konnte leider damals hier nicht gefunden werden.
Trotz Austausch von Spülmittelkammer (und ich glaube auch DW)
Ich habe noch Einen hier, weiß allerdings nicht ob es der ursprünglich in meinem GS verbaute ist, oder das Ersatzteil.



Zitat :
Nah stimmt es, eine Claudia und so eine Bastelei



Ich handele einfach nach Notwendigkeit: alles was schmutzig ist, wird gewaschen, alles was rumsteht wird abgestaubt, was sich bewegt wird gefüttert, und das was kaputt ist wird (im Zweifelsfall per Anleitung), repariert. ^^


Lg
Claudia :o)

BID = 1038185

madz

Neu hier



Beiträge: 44
Wohnort: Köln

So sieht das bei mir aus:








Liste 1 AEG    Liste 2 AEG    Liste 3 AEG    Liste 4 AEG    Liste 5 AEG    Liste 6 AEG   

      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 8 Beiträge verfasst
© x sparkkelsputz        Besucher : 180888675   Heute : 2645    Gestern : 8982    Online : 310        15.4.2024    11:24
8 Besucher in den letzten 60 Sekunden        alle 7,50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,30169916153