Samsung LCD Fernseher  LE32A456

Ersatzteile und Reparaturtipps zum Fehler: Geht (kalt) nicht an

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
LCD Samsung LE32A456 --- Geht (kalt) nicht an
Suche nach LCD Samsung

    










BID = 855751

slabic

Gerade angekommen


Beiträge: 1
 

  


Geräteart : LCD TV
Defekt : Geht (kalt) nicht an
Hersteller : Samsung
Gerätetyp : LE32A456
______________________

Hallo allerseits,

ich habe das Problem, dass mein Tv nicht von alleine angeht. Er geht aber stets an, wenn ich die Netzplatine(an bestimmter Stelle) mit einem Fön erwärme.
Sonst leuchtet die LED konstant und blinkt 5 Mal wenn ich ihn anschalten will, aber nichts anderes passiert, wenn ich nicht explizit erwärme.


Eine kleine Chronik der bisherigen Unternehmungen meinerseits:

1.Nach Internetrecherche: verdacht auf Elko-Problem.
Also wollte ich die (großen) Elkos ersetzen. Jetzt gab es in den Elektroläden, in denen ich war aber nur zwei der 7 Elkos, die ich ersetzen wollte. Das sind die ROT-markierten in dem Bild. Diese habe ich ersetzt und der Fernseher ging für 2 Tage wieder normal an.

2. Nach zwei Tagen wieder dasselbe Problem, also habe ich die restlichen großem 5 ersetzt, die in dem Bild GELB-markiert sind.
-> Problem NICHT behoben

Jetzt hatte ich beim erwärmen(mittels Fön) bemerkt, dass der Fernseher eigenltich nur angeht( und zwar relativ schnell( etwa 20 sek)), wenn ich die im Bild mit dem SCHWARZEN Kreis markierte Stelle erwärme.

3. Daher habe ich einfach naiv auch mal diese kleinen Elkos ersetzt, die im Bild BLAU-markiert sind.

=> Problem immernoch nicht behoben.

Er geht halt immernoch nur an, wenn ich diese schwarz-umkreiste Stelle Föne.



Weitere Auffälligkeit:

- in den letzten paar Tagen ist er auch das ein oder andere Mal von alleine Aus gegangen(also während er lief und warm war), infolgedessen die LEDleuchte kurz 3,4mal wieder blinkte(halt als wenn er wieder anspringen würde), nur um dann ganz zu erlöschen.
Auch hier geht das Lämpchen aber nach dem Fönen(obwohl er eigentlich schon warm ist, aber wohl nicht warm genug) wieder an und der Fernseher ebenfalls.



Ich besitze hier grad kein Multimeter, kann mir aber eins besorgen. Ich würde das Problem gerne selber beheben. Da er nach etwas aufwärmen normal läuft, kann es doch eigentlich nichts großartiges kaputt sein oder?

Das Problem ist, dass ich ein ziemlicher Laie bin, was Elektronik angeht, und damit keine Ahnung habe, für was die einzelnen Bauteile zusätndig sind.
Wofür bspw. soviele Elkos? Dann gibt es neben den radialen auch noch diese kleinen axialen? Was machen die ? Könnte es an denen liegen?

Gibt es vielleicht irgendwo ne FAQ, die ganz gut zusammenfasst, wofür die Bauteile grob zuständig sind. Die Anzahl ist ja doch relativ überschaubar und ich würde das ganz gerne mal allgemein etwas besser verstehen- also auch jetzt unabhägig von meinen Tv-Problem.



Ich würde mich sehr freuen, wenn ihr mir helfen könnt,

beste Grüße,
Slabic




Erklärung von Abkürzungen


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 31 Beiträge im Durchschnitt pro Tag       heute wurden bisher 1 Beiträge verfasst
© x sparkkelsputz        Besucher : 146016858   Heute : 1249    Gestern : 16214    Online : 158        20.4.2019    5:21
4 Besucher in den letzten 60 Sekunden        alle 15.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
3.1842019558