RCD löst aus - PEN schuld? defekt?!

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!

Gehe zu Seite ( 1 | 2 | 3 | 4 Nächste Seite )      

Autor
RCD löst aus - PEN schuld? defekt?!
Suche nach: rcd (2207) pen (4405)

    










BID = 693513

Goerg

Gerade angekommen


Beiträge: 15
Wohnort: Olfen
 

  


Nabend allerseits!

Ich bin gelernter Elektriker, allerdings schon ne Weile raus und steh gerade etwas auf'm Schlauch, soszusagen.

Ausgangslage ist folgende: Keller-Installation wird erneuert, vorher waren nur 1-2 LS-Schalter in der Zählerverteilung im Keller untergebracht, zukünftig soll aus Platzgründen der Keller von einer eigenen Unterverteilung aus versorgt werden. Die alte Installation wurde komplett demontiert, neue Kabel im Keller werden zur neuen UV gezogen. In der Zählerverteilung sitzt nun ein 25A LS-Schalter (ABB, 1-polig) als Vorsicherung, Zuleitung zur neuen UV ist 3-adrig.

Ich habe die Zuleitung zur UV in der Zählerverteilung entsprechend aufgelegt, N auf die N-Schiene, PE auf die Schutzleiterschiene, L auf den LS-Schalter. In der UV geht L direkt auf einen FI (25/0,03, 1-polig von ABB), wird dort per Kammschiene auf die einzelnen Automaten verteilt. N geht ebenfalls direkt auf den FI bzw RCD, von dort aus auf die N-Schiene der Unterverteilung, PE geht direkt auf die PE-Schiene. Sämtliche Verbraucher/Stromkreise werden später entsprechend auf N-Schiene, PE-Schiene und LS-Schalter aufgelegt.

Nun habe ich in jedem Keller eine "typische" Kellerleuchte (60W) + Schalter sowie eine Steckdose montiert, einen Keller auch schon fertig verdrahtet und über die neue UV theoretisch mit Spannung versorgt.

Problem: Sobald ich das Licht einschalte, löst der RCD aus, lässt sich erst wieder einschalten, wenn ich die entsprechende Sicherung ausgeschaltet habe. Selbiges passiert, wenn ich an der Steckdose zum Beispiel eine Bohrmaschine betreiben will - bei einer kleinen Lampe an der Steckdose mit sehr wenig Leistung (15 W max) hingegen löst der RCD nicht aus.

Soweit ich das (später) richtig erkannt habe, sind in der Zählerverteilung N- und PE-Schiene miteinander verbunden. Dadurch, dass ich aber N und PE, wie oben beschrieben, "einzeln" in die UV gezogen habe, sollte der "PEN" doch schon korrekt aufgetrennt sein, oder begehe ich hier einen Denkfehler?

Testweise habe ich den RCD überbrückt und den Keller so eingespeist, Licht und Steckdose können dann problemlos, aber halt ohne RCD-Schutz, genutzt werden. Natürlich hatte ich auch die Test-Taste des RCD betätigt, sie löst einwandfrei aus, aber dass die Auslösung funktioniert, wusste ich ja schon dank der Beleuchtung und der Bohrmaschine. Hätte ich grundsätzlich irgendwas falsch verdrahtet, müsste doch eigentlich der RCD immer auslösen, alternativ der LS-Schalter, der ja bisher nicht auslöste.

Bin jedenfalls für jeden Hinweis dankbar.


[ Diese Nachricht wurde geändert von: Goerg am  1 Jun 2010 21:39 ]

BID = 693517

der mit den kurzen Armen

Urgestein



Beiträge: 17336

 

  



Gruß Bernd
Edit Müll entsorgt
Liegen L und N auf der selben Seite ? Speiseseitig und auch Lastseitig

[ Diese Nachricht wurde geändert von: der mit den kurzen Armen am  1 Jun 2010 21:50 ]








BID = 693520

Goerg

Gerade angekommen


Beiträge: 15
Wohnort: Olfen

Wo soll er denn sonst liegen?

vor dem FI liegt er auf der PEN-Schiene, danach auf der N-Schiene. Hab ich das nicht so beschrieben bzw verdrahtet?

Nur, damit wir nicht aneinander vorbeireden, wenn ich mich nicht irre, ist es im Moment so:

Zählerverteilung PEN - > Unterverteilung PE-Schiene
Zählerverteilung PEN - > Unterverteilung FI - > Unterverteilung N-Schiene
Zählerverteilung Vorsicherung -> Unterverteilung FI -> LS-Schalter

Wie gesagt, ich bin total dadurch verwirrt, dass der RCD nur bei "größeren" Lasten auslöst, nicht grundsätzlich, zumal meines Wissens weder Bohrmaschine, noch Kellerleuchte (tot reingelegt), noch Lampe auch tatsächlich über Schutzleiter-Anschluss verfügen.

--------------------

Nachdem du deinen Beitrag editiert hast: Ja, ich bin mir ziemlich sicher, L und N beide oben angeklemmt zu haben. Unten gehts dann mit der 1-Poligen Schiene für L zu den LS-Schaltern bzw per 6mm²-Ader zur N-Schiene.



[ Diese Nachricht wurde geändert von: Goerg am  1 Jun 2010 22:00 ]

BID = 693523

der mit den kurzen Armen

Urgestein



Beiträge: 17336

langsam oben am FI Zuleitung L und Zuleitung N von der HV!!
unten Lastseite L über Kamm zu den LS und der N zur N-Schiene UV
Hast du nach dem FI nen N PE Schluß Fliegt der FI

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

BID = 693526

ego

Inventar



Beiträge: 3093
Wohnort: Köln

Was sagt das Iso-Messgerät bei ausgeschaltetem FI zwischen N und PE auf der Lastseite?

BID = 693527

clembra

Inventar



Beiträge: 5404
Wohnort: Weeze / Niederrhein
ICQ Status  

Nach dem Auslösen des FI-Schutzschalters, also bei zugeschalteter Last, hast du da eine Verbindung zwischen der N-Schiene (nach dem FI) und der PE-Schiene?

Auch wenn das zu einfach klingt, aber ich weiß (aus eigener Erfahrung ), dass es manchmal die einfachsten Sachen sind, auf die man nur nicht kommt.

_________________
Reboot oder be root, das ist hier die Frage.

BID = 693529

Goerg

Gerade angekommen


Beiträge: 15
Wohnort: Olfen

Dass der FI fliegt, wenn ich irgendwo N und PE zusammenhalte, ist mir klar. Wenn irgendwo in der neuen Installation ein Schluß drinsitzt, müsste der FI aber nicht immer fliegen?

Er fliegt ja zB nur, wenn ich das Licht einschalte - die Leuchte ist aber schutzisoliert, PE nur tot reingelegt, hatte ihn in der Abzweigdose im Kellerraum sogar schonmal abgetrennt - FI löste trotzdem aus, wenn ich mich recht erinnere.
Selbiges mit der Bohrmaschine - ist schutzisoliert, FI fällt trotzdem.
Nicht aber bei meiner kleinen, ebenso schutzisolierten Lampe, wenn ich sie in die selbe Steckdose stecke wie vorher die Bohrmaschine.

Ebenso bin ich der Meinung, dass ich dann den FI auch wieder einschalten können müsste, ohne vorher die Sicherung auszuschalten .. wie gesagt, ich bin etwas raus aus der Praxis und pendle grade zwischen "RCD kaputt" und "au man, bin ich dämlich"..
------------

@ego: Hatte heute nur ein Multimeter zur Hand, kein richtiges Iso-Messgerät. Damit habe ich, wie ich gestehen muss, aber auch nur die direkte Zuleitung zur Kellerleuchte gemessen, weil ich da den Fehler vermutete - L-PE und N-PE waren allerdings so hochohmig, dass mein Messgerät an seine Grenzen stieß.

@clembra: Nach FI-Auslösung bei "eingeschaltetem" Licht und LS-Schalter messen? Darauf bin ich ebenfalls nicht gekommen. Grundsätzlich ausschliessen würde ich eine ungewollte Verbindung zwar nicht, ohne richtig gemessen zu haben - allerdings wüsste ich nicht, wo diese zu Stande kommen sollte.

[ Diese Nachricht wurde geändert von: Goerg am  1 Jun 2010 22:19 ]

BID = 693531

der mit den kurzen Armen

Urgestein



Beiträge: 17336

ISOMESSUNG du Hast einen Feinschluß zwischen N und PE ! ab ca 15 mA fliegt der FI

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

BID = 693532

ego

Inventar



Beiträge: 3093
Wohnort: Köln

Sind denn nun wirklich der ankommende Aussenleiter und Neutralleiter auf der gleichen Seite an den FI angeschlossen?

BID = 693535

Goerg

Gerade angekommen


Beiträge: 15
Wohnort: Olfen

Wie gesagt, ego, bei der Verdrahtung an sich bin ich mir sicher, keine derartigen Fehler gemacht zu haben. Nur bei der Auftrennung des PEN war ich mir nicht ganz sicher.

Ist da wirklich irgendwo ein Schluss drauf, müsste der ja theoretisch in der Zuleitung von UV, also ab Schiene, zum Keller-Raum liegen und messbar sein.

BID = 693536

der mit den kurzen Armen

Urgestein



Beiträge: 17336

nein der Schluß liegt hinter dem FI vor dem FI interessiert das Den nicht
Gruß Bernd

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

Edit sagt mach ne Isomessung wenn Werte Ok entsorge den FI

[ Diese Nachricht wurde geändert von: der mit den kurzen Armen am  1 Jun 2010 22:39 ]

BID = 693538

Goerg

Gerade angekommen


Beiträge: 15
Wohnort: Olfen

Sag ich ja. Kellerraum-Zuleitung bzw PE- und N-Schiene sind ja hinter dem FI, bzw der PE dran vorbei. Aber ich zweifle noch ein wenig an der Theorie, dass irgendwo ein Schluss sitzt, der bei 15W Belastung den FI nicht auslöst, bei 60W aber schon. Klar, man kann sich jetzt hinsetzen und das berechnen.. vielleicht wirds dann offensichtlich logischer, aber so auf den ersten Blick bin ich skeptisch.

BID = 693540

schattenlieger

Schriftsteller



Beiträge: 982
Wohnort: Nordkreis Celle

Aus meinen FI-Fehlern der letzten 4 Monate:

Hat nicht zufällig irgendjemand in der Kellerleuchte den PE zusammen mit dem N angeklemmt, "weil er über war"?

Oder hat irgendjemand vielleicht den PE als Neutralleiter vertauscht, gerne auch in einer Abzeigdose, die hinter einer Holzvertäfelung ist?

Du MUSST hinter dem FI eine N-PE Verbindung/Vertauschung haben, es ist klar, dass bei 0A Stromfluss der FI auch nicht fliegt, erst, wenn du deine Birne einschaltest.

Mach doch mal Fotos deiner UV und deiner Abzeigdose.

Desweitern bitte mal Egos Rückfrage beantworten, ob du alle ankommenden Adern oben und alle abgehenden Adern unten angeklemmt hast. Wie gesagt, Fotos erleichtern die Sache drastisch.

BID = 693541

der mit den kurzen Armen

Urgestein



Beiträge: 17336

rechne mal 15 mA sind rund 15 k grr das Komma gehört da nicht hin

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!

[ Diese Nachricht wurde geändert von: der mit den kurzen Armen am  1 Jun 2010 22:44 ]

BID = 693546

Goerg

Gerade angekommen


Beiträge: 15
Wohnort: Olfen

@schattenlieger: Grundsätzlich keine Holzvertäfelungen in Sichtweite Alles ist offen zugänglich, wenn ich da wäre - Ich bin allerdings ein paar Kilometer von dem Problem entfernt im Moment.

Wie gesagt, ich bin mir sicher, die ankommenden Leiter oben auf den FI aufgeklemmt zu haben und die abgehenden unten. Auch Links-Rechts-Vertauschung möchte ich ausschliessen.

N und PE vertauschung möchte ich eigentlich ebenso ausschließen. Ausser mir hat da niemand gearbeitet, ich habe heute mehrmals überall draufgeschaut. Alle PE sind bei einander in der Abzweigdose, auch auf der PE-Schiene. Auch alle N's sind bei einander.

Mit Fotos kann ich vorerst also nicht dienen, hielt das auch nicht für nötig, weil ich den Fehler ja, wie beschrieben, in einer anderen Richtung vermutete.

@der mit den kurzen Armen: Ok, das war jetzt eigentlich keine Aufforderung, für mich zu rechnen. 15k Ohm, das ist dann kein direkter Schluss. Aber so einen Wert hätte mir mein Multimeter doch theoretisch auch anzeigen müssen, oder? Zugegeben, eine Iso-Messung ist immernoch was anderes, aber einen Übergangswiderstand von 15k Ohm sollte man auch so wenigstens bemerken können, nehme ich an.

Ich denke, ich werde morgen noch ein paar Messungen vornehmen, wenn ich nichts finde, vielleicht auch mal ein paar Fotos machen.


      Nächste Seite
Gehe zu Seite ( 1 | 2 | 3 | 4 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 168013207   Heute : 5625    Gestern : 16365    Online : 494        14.8.2022    12:06
12 Besucher in den letzten 60 Sekunden        alle 5.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0496470928192