Miele Geschirrspüler Spülmaschine  HG 01 Modell Gala 646 SC

Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Haushaltsgeräte - nur lesen - Beschreibung: Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 16 7 2024  01:34:36      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Haushaltsgeräte - nur lesen        Reparatur - Haushaltsgeräte - nur lesen : Waschmaschine, Wäschetrockner, Trockner, Geschirrspüler, Microwelle, Bügeleisen, Herd, Elektroherd, Kühlschrank, Rasierer, Spülmaschine, Küchenmaschine und alle anderen Geräte der Haushaltstechnik. READ ONLY!


Autor
Geschirrspüler Miele HG 01 Modell Gala 646 SC

Fehler gefunden    







BID = 459935

highspeed

Gerade angekommen


Beiträge: 5
Wohnort: Marktoberdorf
 

  


Geräteart : Geschirrspüler
Hersteller : Miele
Gerätetyp : HG 01 Modell Gala 646 SC
S - Nummer : 22/45822510
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Problembeschreibung: Nach dem Spülvorgang (korrekt durchgeführt, Geschirr sauber, aber nass) steht Wasser im Innenraum der Maschine. Rote LED Zu-/Ablauf blinkt. Nach Abschöpfen des Wassers im Innenraum, wieder normales Spülen, Wasser wird wieder nicht abgepumpt, rote LED blinkt.

Offensichtlich liegt ein Ablaufproblem vor.

Folgendes habe ich bereits überprüft:
-Ablaufschlauch nicht geknickt, keine Fremdkörper
-Rückschlagventil durchgespült
-"nasser Bereich" der Ablaufpumpe ohne Fremdkörper.
-Förderrad der Ablaufpumpe lässt sich drehen, jedoch gefühlsmäßig eher schwergängig
-Klemmenwiderstand der Ablaufpumpe: ca. 40 Ohm

Meine Vermutung: defekte Ablaufpumpe. Wie lässt sich das zweifelsfrei diagnostizieren? Welcher fehler könnte ansonsten vorliegen?

Vielen Dank für eure Hilfe im Voraus.

LG

highspeed

Erklärung von Abkürzungen

BID = 459937

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

 

  

Wohin entwässert der Ablaufschlauch?
Wenn direkt in Sifon - dort lösen und in Becken oder (ausreichend großen Bottich) hängen. Dann unter Aufsicht abpumpen lassen.
Wie ist der Strahl?

Und:
Willkommen im Forum!

_________________
"Das Gerät habe ich vor soundsoviel Jahren bei Ihnen gekauft! Immer ist es gegangen, immer. Aber seit gestern früh geht es plötzlich nicht mehr. Sagen Sie mal, DA STIMMT DOCH WAS NICHT???"

Erklärung von Abkürzungen

BID = 459965

highspeed

Gerade angekommen


Beiträge: 5
Wohnort: Marktoberdorf

Danke für den prompten Tipp!

Habe den Ablaufschlauch vom Siphon gelöst und zum Abpumpen einen großen Eimer bereitgestellt.

Zunächst wurde überhaupt nicht abgepumpt. Ein Blick auf Messgerät(an den Klemmen der Ablaufpumpe angeschlossen) zeigte jedoch Spannung an und das Lüfterrad der Pumpe hat nur ein wenig geruckelt.

Offensichtlich konnte der Motor das Losreißmoment nicht aufbringen. Nach "Anschieben" per Schraubendreher lief die Pumpe dann ganz normal an, und es wurde mit kräftigem Strahl abgepumpt.

Wahrscheinlich lag ich mit meiner am Anfang geäußerten Vermutung nicht ganz falsch, dass die Ablaufpumpe schwergängig ist.

Jetzt die nächste "dumme" Frage: Kann man die Lager der Ablaufpumpe irgendwie schmieren, oder macht nur der Austausch Sinn?




Erklärung von Abkürzungen

BID = 459972

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Highspeed,

schau lieber noch mal gründlichst nach, ob nicht doch ein Fremdkörper (Glasscherben sind da sehr tückisch und im Wasser unsichtbar!) die Laugenpumpe blockiert.
Es gibt nur selten defekte Laugenpumpen, gerade auch bei der noch recht neuen Maschine.
Die Laugenpumpe dürfte ein Spaltpolmotor mit Sinterlagern sein, die nur kaputt gehen, wenn sie nass werden.

Mit freundlichen Grüßen
der Gilb

_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

Erklärung von Abkürzungen

BID = 460188

highspeed

Gerade angekommen


Beiträge: 5
Wohnort: Marktoberdorf

Hallo Gilb,

danke für deinen Vorschlag. Auf deinen Hinweis hin habe ich noch einmal den Nassbereich um die Laugenpumpe gründlich gereinigt. Glassplitter oder vielleicht Fasern oder Haare, die die Pumpe hätten bremsen können, habe ich dabei nicht gefunden.

Bei zwei weiteren Probespülgängen zeigte sich reproduzierbares Verhalten: Jeweils beim ersten Pumpversuch konnte sich der Motor der Ablaufpumpe nicht losreißen, ein kleiner "Anschieber" per Schraubendreher ließ die Pumpe dann ganz normal laufen.

Beim genaueren Betrachten des Spaltpolmotors ist mir folgendes aufgefallen: Auf ca. 2/3 des Umfangs haben sich am Rotor auf einer Breite von ca. 2-3 mm Ablagerungen/Verfärbungen gebildet. Da der untere Bereich der Maschine ansonsten knochentrocken ist, vermute ich, dass hier ein wenig Wasser durch die Dichtung der Pumpe gekrochen ist und Korrosion verursacht hat. Bei der Pumpe handelt es sich um ein Teil der Fa. Hanning, Type BE 20 XX. Lt. Hersteller werden hier Doppellippendichtungen verbaut, die ca. 1500 Betriebsstunden halten sollten. Der Ausfall erscheint mir nach 8 Jahren zwar auch relativ früh, aber die Fehlerursache ist wohl einigermaßen plausibel. Sofern mir nichts Besseres mehr einfällt, werde ich wohl die Pumpe tauschen.


LG

Highgspeed

Erklärung von Abkürzungen

BID = 460191

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Hallo Highspeed,

inzwischen werden dort andere Laugenpumpen verwendet,
die aktuellen Daten sind:
Miele-Teile-Nr. 6696271, Laugenpumpe DPS25 220-240V 50Hz, 37,00 € (noch ohne Versandkosten und MwSt.)

Eigentlich verwendet Miele nur zugelieferte Bauteile, die auch deren Qualitätsansprüchen und deren Lebensdauererwartungen von 10.000 (manche Geräte auch "nur" 7.000 oder sogar 15.000) Betriebsstunden entsprechen. 1.500 Std. erscheinen mir da recht wenig.
Evtl. hilft der alten Pumpe ein Tröpfchen Feinöl in die Sinterlager?

Mit freundlichen Grüßen
der Gilb

_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

[ Diese Nachricht wurde geändert von: Gilb am 27 Sep 2007  8:11 ]

Erklärung von Abkürzungen

BID = 460202

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Man bedenke, daß die Laugenpumpe nur einen Bruchteil der Betriebszeit der Maschine laufen muß. Daher paßt ein 1500h-Teil sehr wohl gut zur anvisierten hohen Gerätelebensdauer!

Im fraglichen Falle würde ich von einem vorzeitigen Ausfall ausgehen.

Erklärung von Abkürzungen

BID = 460440

highspeed

Gerade angekommen


Beiträge: 5
Wohnort: Marktoberdorf

Im ersten Moment war ich bzgl. der 1500 Betriebsstunden auch etwas stutzig, aber wenn man pro Spülgang 15 Minuten Abpumpen ansetzt, von 250 Spülgängen p. a. über die 8 Jahre ausgeht, kommt man auf 500 h Betriebszeit für die Pumpe und 2400 h für den Geschirrspüler (Normalprogramm ca. 80 min). Somit wäre im Normalfall schon die anvisierte Lebensdauer zu erreichen...

Aber noch was Anderes: Habe den Motorlagern die vermeintlich "letzte Ölung" verpasst. Der Motor lässt sich nun deutlich leichter drehen und zwei Probespülgänge liefen einwandfrei durch! Gilb, dein Tipp war super. Ich werde das nun ein paar Tage beobachten, bevor ich die Küche wieder rückbaue(fast mehr Arbeit als die Reparatur). Sollte der Fehler wieder auftreten, kommt das ET rein, dessen Daten ihr mir ja schon geliefert habt.

Herzlichen Dank dem Gilb und sam2 für die Anregungen und Tipps

LG

highspeed

Somit: Operation gelungen - Patient spült

Erklärung von Abkürzungen

BID = 460442

Gilb

Urgestein



Beiträge: 16262
Wohnort: Gardine (Gardinenhof)
Zur Homepage von Gilb

Na prima, Highspeed,

wenn Du dann keine Fragen mehr in der Sache hast,
deine Maschine die nächsten paar Testläufe
ohne Mucken übersteht, kannst Du das Thema
hier beenden, indem Du auf die entsprechende
Schaltfläche unter dem letzten Beitrag klickst.
Dort ist auch eine Möglichkeit, sich (kostenlos!)
zu bedanken.
Viel Freude noch, mit der guten Miele.

Mit freundlichen Grüßen
der Gilb


_________________
Ich bin der Gilb und wohne in Euren Gardinen. Meine Freunde sind Eumel und die Fleckenzwerge.
Hier meine Vorstellung und Spenden-"Hotline" Sponsoren/Werbepartner gesucht!
VORSICHT! Geräte stets spannungslos machen!
Die 5 Sicherheitsregeln
Fragen zu Geräten per PM/PN werden NICHT beantwortet!

Erklärung von Abkürzungen

BID = 460549

wolfi017

Gerade angekommen


Beiträge: 10
Wohnort: Braunau am Inn

Hallo zusammen!

Bin noch neu hier, aber anscheinend ist das das einzige Forum (zumindest habe ich sonst keine gefunden) in dem ich Fragen zu meinem "Miele HG01 Modell Gala G646SC" Geschirrspüler stellen kann!


Ich habe seit kurzem folgendes Problem:

Wenn ich den Geschirrspüler einschalte und ein Programm starte (egal welches), dann hört man wie noch kurz Wasser abgepumpt wird und dann wird neues Wasser eingelassen. Wenn dann der Spülvorgang gestartet wird hört man ein Relais ein paar mal schalten, und dann blinkt die "Zu- / Ablauf" Kontrollleuchte! Wenn man das das Programmwählrad auf STOP und dann wieder ein anderes Programm wählt, wiederholt sich die ganze PRozedur ein paar mal und IRGENDWANN läuft dann das ganze Programm einmal durch.

Meiner Vermutung nach kann es nicht direkt am Ablauf / Zulauf liegen, da ja Wasser eingelassen bzw. abgepumpt wird (was ja kein Problem ist).

Wer kann mir da bitte weiterhelfen???

Danke für die hoffendlich zahlreichen antworten!!!

Wolfi

Erklärung von Abkürzungen

BID = 460553

sam2

Urgestein



Beiträge: 35330
Wohnort: Franken (bairisch besetzte Zone)

Bitte - da anderer Fall - dafür ein eigenes, neues Thema eröffnen!

Erklärung von Abkürzungen

BID = 463232

highspeed

Gerade angekommen


Beiträge: 5
Wohnort: Marktoberdorf

Hallo zusammen,

nach mehreren Testläufen möchte ich noch folgendes zusammenfassen:

Leichtes Ölen der Lager war immer wieder erforderlich und hat kurzfristig Abhilfe geschaffen. Der Fehler (Anlaufproblem der Laugenpumpe) trat jedoch immer wieder auf, so dass letztendlich nur der Austausch der Pumpe geholfen hat. Seitdem läuft der Geschirrspüler wieder anstandslos.

Danke für eure Unterstützung!

Highspeed

Erklärung von Abkürzungen


Liste 1 MIELE   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181668510   Heute : 155    Gestern : 5388    Online : 545        16.7.2024    1:34
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0771460533142