Philips Videorecorder VCR Videorekorder HIFI  VR 500/02

Reparaturtipps zum Fehler:

Im Unterforum Reparatur - Video-Geräte - Beschreibung: Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 27 5 2024  00:14:59      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Video-Geräte        Reparatur - Video-Geräte : Videorecorder, Camcorder, DVD-Player und alles was mit Bildaufzeichnung zu tun hat.


Autor
Videorecorder Philips VR 500/02

    







BID = 380063

matschus 4

Stammposter



Beiträge: 201
Wohnort: Tirschenreuth
 

  


Geräteart : Videorecorder
Hersteller : Philips
Gerätetyp : VR 500/02
Messgeräte : Multimeter
______________________

Hallo Männer !

Habe bei dem VCR mit T-D L-W eine neue Antriebswelle vom L-M
eingebaut aber das L-W zieht die Kassette nicht ein.

Habe das L-W in einen anderen VCR eingebaut das L-W geht
einwandfrei.

Der Fehler muß woanders sein! Ja schon aber wo ??
kann mir einer sagen was ich machen soll?

Das Flachbandkabel zum L-M habe ich auch schon getauscht.


THX vorab Christian

Erklärung von Abkürzungen

BID = 380085

matschus 4

Stammposter



Beiträge: 201
Wohnort: Tirschenreuth

 

  

Lagebericht : K-T läuft kurz an bleibt dann wieder stehn !

Spannung zum L-M 0,45V Was ist Defekt ? Was soll ich machen?

THX Christian

Erklärung von Abkürzungen

BID = 380320

stego

Schreibmaschine

Beiträge: 2456

Servus matschus!

Rein intuitiv würde ich auf ein Netzteil-Problem tippen.
Evtl. hilft es was, das Netzteil einer "Elko-Kur" zu unterziehen, also alle (besonders die kleinen) Elkos prophylaktisch zu tauschen. Kann aber auch sein, daß nur eine Teil-Spannung fehlerhaft ist --> wird nur was mit Schaltplan/Service-Manual --> Spannungsregler evtl. defekt, etc. etc.

Läuft denn das Display? Und der Tuner? Das Menü?
Wenn 3x ja: Was macht das LW, wenn Du ihm eine Cassette "manuell" gibst (also ausgesteckt per Hand am kleinen Riemen hinten rechts reindrehen) ???

Gruß
stego

Erklärung von Abkürzungen

BID = 380373

matschus 4

Stammposter



Beiträge: 201
Wohnort: Tirschenreuth

Hawedere stego :-))

Also Display? Und der Tuner? Das Menü? alles ok geht alles!

und wenn ich die Kassette von Hand eindreh alles normal warum was soll da sein ?


Christian

Erklärung von Abkürzungen

BID = 380439

stego

Schreibmaschine

Beiträge: 2456

Ich meinte damit:
Wenn Du die Cassette "per Hand" ins Laufwerk bewegst, kannst du diese anschließend per "Eject"-Taste auswerfen?
Oder läßt sich irgendeine Funktion starten (z.B. Play, Vorlauf, Rücklauf, etc.)???

Kannst ja auch mal versuchen, das Gerät zu resetten, geht glaube ich so: Ausstecken, Standby-Taste drücken, halten und einstecken. Dann beginnt er wieder mit "Willkommen" und dem ganzen Schmarrn.

Übrigens, telefonisch ist wenig sinnvoll, 1. habe ich wenig Zeit und 2. bin ich KEIN Fachmann, nur Elektronik-interessierter Bastler (und Radiosammler).

Daher: Meine Auskünfte sind nicht verbindlich!

Und obligatorisch:
Vorsicht beim Hantieren am geöffneten Gerät! Netzspannung führende Teile können berührt werden, am besten via Trenntrafo anschließen! Vor Arbeiten am Netzteil die Elkos entladen, besonders den großen!

Nix für ungut!

Gruß
stego

Erklärung von Abkürzungen

BID = 381157

matschus 4

Stammposter



Beiträge: 201
Wohnort: Tirschenreuth

Servus stego

Das ist ja das tolle an der Sache alles Funktioniert nur das L-W nicht.Wie gesagt hab es in einen anderen VCR eingebaut da funzt es Einwandfrei!

Und wenn ich den Schlitten von Hand einschiebe ist alles TOT
kein Eject vor oder Rücklauf nix geht

Resetten hab ich auch schon gemacht das geht alles!!
Können das doch Elkos sein?



Christian

Erklärung von Abkürzungen

BID = 381603

stego

Schreibmaschine

Beiträge: 2456

Servus matschus!

Rein terroristisch gesehen, kann das alles mögliche sein. Angefangen vom Netzteil (evtl. Elkos, ja) über die Servosteuerung bis hin zum Bedienteil ist alles möglich.

Eine Fern-Diagnose zu stellen, wird schwierig sein. Hier hilft nur Nachmessen sämtlicher Spannungen mit Hilfe des Service-Manuals und Rückverfolgen, wo´s hängt. Kalte Lötstellen überprüfen kann auch schon was helfen.

Sorry, daß ich Dir keine konkreten Anhaltspunkte geben kann!

Gruß
stego

P.S.: Vielleicht hat jemand aus dier hier anwesenden Runde schon mal Erfahrungen in dieser Richtung gesammelt? ...und kann evtl. konkrete Hinweise geben?

Erklärung von Abkürzungen


Liste 1 PHILIPS    Liste 2 PHILIPS    Liste 3 PHILIPS   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181359185   Heute : 47    Gestern : 5828    Online : 750        27.5.2024    0:14
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0492508411407