Electrolux Geschirrspüler Spülmaschine  JSL56023

Reparaturtipps zum Fehler: ECO-Programm spült kalt

Im Unterforum Geschirrspüler - Beschreibung: Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 19 6 2024  13:06:14      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Geschirrspüler        Geschirrspüler : Tipps für Reparaturen an Geschirrspülern, Spülmaschinen, Spülautomaten


Autor
Geschirrspüler Electrolux JSL56023 --- ECO-Programm spült kalt
Suche nach Geschirrspüler Electrolux

    







BID = 1114416

Stoes

Gerade angekommen


Beiträge: 3
 

  


Geräteart : Geschirrspüler
Defekt : ECO-Programm spült kalt
Hersteller : Electrolux
Gerätetyp : JSL56023
S - Nummer : 911935238/02
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo zusammen,
unser Geschirrspüler Electrolux JSL56023 ist ca. 14 Jahre alt.
Er spült seit einigen Tagen nur noch kalt im ECO-Programm. Geschirr ist danach auch nicht trocken, sondern nur kalt benetzt.
Im 30-Minuten-Schnellprogramm ist das Geschirr nach dem Spülen gewohnt warm/heiß.
Reset über Abstecken hab ich schon versucht.
Gibt es noch einen Trick, den ich versuchen könnte?
Rentiert sich bei dem Fehler und Alter der Maschine noch ein Kundendienst?
Danke und viele Grüße
Stoes

[ Diese Nachricht wurde geändert von: Stoes am 16 Jul 2023 15:11 ]

[ Diese Nachricht wurde geändert von: Stoes am 16 Jul 2023 15:12 ]

BID = 1114420

Schiffhexler

Inventar



Beiträge: 5214
Wohnort: OB / NRW

 

  

Moin Stoes

Willkommen im Forum
…Schnellprogramm ist das Geschirr
nach dem Spülen gewohnt warm/heiß.


GS heizt nur bei Kurzprogramm, hier rein → hier im Forum-LINK

Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1114421

Stoes

Gerade angekommen


Beiträge: 3

Hallo Schiffhexler,
Danke für die schnelle Antwort und den Link.
Bei uns ist der Sachverhalt ein wenig anders als im verlinkten Beitrag beschrieben:
"Während der "längeren" Programme ist das Geschirr auch heiß, nur am Ende nicht und trocknet damit auch nicht"
->
Nach unserer Beobachtung ist bei uns das Geschirr im ECO-Modus zu keiner Zeit warm/heiß, nur im 30-Minuten-Modus.
Heizelement schließ ich daher eigentlich aus, eher wohl "Steuerung". Oder hab ich was übersehen?
Danke und viele Grüße
Stoes

BID = 1114436

Schiffhexler

Inventar



Beiträge: 5214
Wohnort: OB / NRW

…nur im 30-Minuten-Modus.

Hier ist ein vorgefertigter Text
Bei dem GS, wird die U-Pumpe elektronisch gesteuert. Beim heizen wird die U/Min. runter gesetzt, damit das Wasser durch das starke spritzen, nicht zuschnell abkühlt (Stromkosten & Zeit).
Die U/Min. wird am Motor mit dem Tachogenerator (TG) gemessen mit den zwei ge Leitungen.
Messe den TG, aber ohne den Stecker durch.
Der Widerstandswert vom TG müsste bei 200-250 Ω liegen, aber so genau ist das nicht. Sollte der Wid. vorhanden sein, dann erwärme den mit einem Haarfön (ca.40-50°) (kein Heißluft!) es kommt vor, dass durch Erwärmung eine Unterbrechung auftritt, dann ist der defekt. Beim Erwärmen, kann der Widerstand sich etwas verändern, das ist normal.
Ein WKD erneuert die ganze Pumpe, sonst können die keine Garantie übernehmen.
Als Ersatztacho, reichen 180 Ω (→ Bucht)


Gruß vom Schiffhexler




_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1114724

Stoes

Gerade angekommen


Beiträge: 3

Hallo Schiffhexler,
hab mich noch gar nicht bedankt, daher:
Vielen Dank für die ausführliche Erklärung.
Dann werd ich mal checken, ob ich den Tachogenerator entsprechend prüfen kann.
Viele Grüße
Stoes


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 181501789   Heute : 5180    Gestern : 8280    Online : 483        19.6.2024    13:06
10 Besucher in den letzten 60 Sekunden        alle 6.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.329068899155