Philips LED TV Fernseher  55PUS7956

Ersatzteile und Reparaturtipps zum Fehler: Kein Signal nach Programmwech

Im Unterforum Reparatur - Fernsehgeräte - Beschreibung: Reparaturprobleme mit Fernseher, TV, Farbfernseher

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 21 2 2024  12:12:55      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Reparatur - Fernsehgeräte        Reparatur - Fernsehgeräte : Reparaturprobleme mit Fernseher, TV, Farbfernseher

Autor
LED TV Philips 55PUS7956 --- Kein Signal nach Programmwech
Suche nach LED Philips

    










BID = 1101713

thosch2000

Neu hier



Beiträge: 22
Wohnort: Hagen
 

  


Geräteart : LED TV
Defekt : Kein Signal nach Programmwech
Hersteller : Philips
Gerätetyp : 55PUS7956
Messgeräte : Multimeter
______________________

Hallo Forum,

folgendes Problem: wenn von einem SD Programm zu einem HD Programm umgeschaltet wird, zeigt das TV kurz die Infos zu dem Programm an, dann kommt aber die Information 'kein Signal' und es bleibt dunkel.
Ein Umschalten von und zu SD Programmen funktioniert fehlerfrei.
Ein Umschalten von und zu HD Programmen funktioniert fehlerfrei.
Ein umschalten von HD Programmen zu SD Programmen funktionier fehlerfrei.
Nur von SD nach HD gibt es plötzlich kein Signal.

Beispiel:
Programmplatz 1 ARD HD wird tippi-toppi angezeigt (Menü -> erweiterte Optionen -> Systeminformationen = Signalstärke 95%, Signalqualität 100%)
Umschalten zu Programmplatz 2 ZDF HD wird tippi-toppi angezeigt (Signalstärke 90%, Signalqualität 100%)
Umschalten zu Programmplatz 13 N24 Doku (SD) wird tippi-toppi angezeigt, halt in SD Qualität (Signalstärke 95%, Signalqualität 100%)
Umschalten zurück zu Programmplatz 2 ZDF HD und es wird 'Kein Signal' angezeigt (Signalstärke 0%, Signalqualität 0%)
Wenn nun das TV aus- und wieder eingeschaltet wird, wird das ZDF HD sofort angezeigt.
Wechsel ich wieder zu einem SD Programm, anstelle auszuschalten, wird dieses, sowie alle weiteren SD Programme, angezeigt.

Das TV habe ich auf Werkseinstellungen zurückgesetzt.
Ich habe die aktuelle Software installiert (laut autm. Update)
Ich habe mehrfach den Sendersuchlauf ausgeführt.
Es handelt sich um einen Satelliten-TV-Anschluß, nicht Kabel.

HAT JEMAND EINE IDEE?


Info

Gerätename 55PUS7956/12
Version 10
CTN 55PUS7956/12
Softwareversion TPM215E_R.001.001.168.027
Thu Jul 14 18:08:30 CST 2022
Netflix ESN ...
Stand der Sicherheitsupdates 5. Juni 2022
Kernel-Version 4.19.108+
#1 Thu Jul 14 17:52:25 CST 2022
Build QTG3.201102.001 release_keys
Modell 2020/2021 UHD Android TV



Ich danke euch schon jetzt für eure Bemühungen und freue mich auf eure Antworten.

Liebe Grüße

Thomas

_________________
Alles wird gut! - Um sein Ziel zu erreichen, muss man den Weg dorthin auch gehen!

Erklärung von Abkürzungen


Liste 1 PHILIPS    Liste 2 PHILIPS    Liste 3 PHILIPS   

---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 29 Beiträge im Durchschnitt pro Tag       heute wurden bisher 13 Beiträge verfasst
© x sparkkelsputz        Besucher : 180164682   Heute : 5807    Gestern : 15144    Online : 478        21.2.2024    12:12
12 Besucher in den letzten 60 Sekunden        alle 5,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2,25879788399