Miele Waschmaschine  VivaStar W 400 (W 426 SR)

Ersatzteile und Reparaturtipps zum Fehler: Trommel dreht nicht zuckt nur

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Miele VivaStar W 400 (W 426 SR) --- Trommel dreht nicht zuckt nur
Suche nach Waschmaschine Miele VivaStar 400 426 SR)

Fehler gefunden    










BID = 1099329

Leica

Gerade angekommen


Beiträge: 4
 

  


Geräteart : Waschmaschine
Defekt : Trommel dreht nicht zuckt nur
Hersteller : Miele
Gerätetyp : VivaStar W 400 (W 426 SR)
S - Nummer : 00/67467688
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
______________________

Hallo,

meine Miele Waschmaschiene hat folgenden Fehler:

Wenn im beladenen Zustand ein Waschprogramm gestartet wird dreht sich die Trommel einige Umdrehungen normal. Dann fängt sie nur noch an zu zucken. Links sowie auch rechts herum. Es folgt Progammabbruch, meist beim Spühlvorgang, mit "---" im Display, Spühlen blinkt.

Mir ist aufgefallen, wenn in der Trommel wenig Gewicht ist, gibt es den Fehler auch, aber die Trommel dreht sich mit zucken beim Anlauf der Trommel gerade noch, aber beim Spühlvorgang ist dann Schluss mit drehen, manchmal ohne Progammabbruch bis zum Schleudervorgang, der ist dann normal.

Noch eine Beobachtung:
Wenn man die Abdeckung abbaut und die Trommel beim zucken an der Riemenscheibe anschubst, läuft die Waschmaschie fast normal, nur beim Spühlvorgang ist das Zucken voll da, ich vermute wegen dem großen Wassergewicht für den Spühlvorgang, die Trommen kann man nun nicht mehr anschubsen.

Die Stoßdämpfer sind getauscht, die Motorkohlen habe ich ausgebaut, sind gut.

Die Steuerektronik kann ich nicht messen oder beurteilen, kann hier der Fehler sein, oder ist es etwas anderes.

Gab es den Fehler bei dem gleichen Modell schon mal?

Ich bitte um Hilfe.

BID = 1099330

Kleinspannung

Urgestein



Beiträge: 13065
Wohnort: Tal der Ahnungslosen

 

  

Meine > sagt,der Motor hat dringend neue Kohlen nötig...

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)






BID = 1099333

Mr.Ed

Moderator



Beiträge: 35274
Wohnort: Recklinghausen


Zitat :
Motorkohlen habe ich ausgebaut, sind gut.

Heißt was, übersetzt in mm?


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1099345

driver_2

Moderator

Beiträge: 8949
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Kollektorschaden ggf.

Kollektor prüfen, die MRT36 Motoren von Miele aus dem Jahr 2005-2009 waren geringfügig auffällig, meist bei 6000-8000 Betriebsstunden.

Poste mal das Typenschild des Motors bzw mache mal ein "rundum-Video" vom Kollektor bei demontiertem Motormodul.

Die Länge der Kohlebürsten würden wir trotzdem gerne wissen/sehen. Nicht jeder Fragesteller kann mit unseren Vorstellen von "lang genug" was anfangen.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1099351

Leica

Gerade angekommen


Beiträge: 4

Hallo, anbei ein Bild von den Motorkohlen, 15 mm, ein Bild und in ein Video vom Kollektor, Bild der Motorabdeckung (Motor Mrt 37), der Kollektor hat an einer Stelle eine Schadstelle, nach meiner Auffassung. Bitte um Rückantwort bzw. Reparaturvorschlag.





BID = 1099352

driver_2

Moderator

Beiträge: 8949
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Ich seh nix...

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1099355

Leica

Gerade angekommen


Beiträge: 4

Das Video kann ich wegen der Größe nicht hochladen, leider.





BID = 1099356

driver_2

Moderator

Beiträge: 8949
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Hallo, das Video kannst du bei Youtube hochladen die Motorkohlen sind lang genug, der Kollektor sieht schadhaft aus, ich brauche ein Bild vom Motor Typenschild und nicht von der Plastikhaube, das Typenschild ist auf der Unterseite des Motors am Stator

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1099361

Leica

Gerade angekommen


Beiträge: 4

Ich habe nun folgendes unternommen: Die betroffene Stelle am Kollektor mit einem Glasfaserradierstift vorsichtig gereinigt, siehe Foto, nun läuft die Trommel beim Anlauf nach links u. rechts ohne zu zucken, der Fehler ist behoben z. Zeit, wie lange es gut geht kann ich nicht vorhersehen.

Ich werde den behobenen Fehler weiter beobachten und meine Beobachtungen einstellen.




BID = 1099363

driver_2

Moderator

Beiträge: 8949
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Gut, Du weißt ja, wo Du ansetzen kannst. Die Motoren gibt es wie Sand am Meer in ebay u Co, wenn es doch nicht funktioniert.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 33 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 167933704   Heute : 1315    Gestern : 22064    Online : 248        10.8.2022    3:48
8 Besucher in den letzten 60 Sekunden        alle 7,50 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1,00166702271