Miele Waschmaschine  W 985 WPS

Ersatzteile und Reparaturtipps zum Fehler: Zulauf prüfen-Nur Weichspüler

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Miele W 985 WPS --- Zulauf prüfen-Nur Weichspüler
Suche nach Waschmaschine Miele 985

    










BID = 1093281

mannmitgibsbein

Gerade angekommen


Beiträge: 5
 

  


Geräteart : Waschmaschine
Defekt : Zulauf prüfen-Nur Weichspüler
Hersteller : Miele
Gerätetyp : W 985 WPS
Typenschild Zeile 1 : HW 01-2
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Phasenprüfer
______________________

Hallo,

seit ca. drei Wochen schraube ich an meiner Waschmaschine, ihr könnt euch den Wäscheberg vorstellen!

Meine Maschine gibt immer wieder den Fehler "Zulauf prüfen" an. Anfangs nach der Hälfte der Waschprogramms, dann schon gleich ab Anfang.

Nun habe ich erst mal den Einspülkasten, Zulaufschläuche, Luftfalle, gesamten Ablauf... also praktisch die ganze Maschine zerlegt und sauber gemacht.
Leider habe ich nie so eine große Verstopfung gefunden, als dass das den Fehler erklärt hätte.
Deshalb hab ich das Magnetventil getauscht, auch ohne Erfolg. Bei der Gelegenheit hab ich gleich die Federn und Dämpfer getauscht!

Wenn ich den Zufluss im Prüfprogramm ansteuere, kommt auf Position eins und zwei (Vorwäsche/Hauptwäsche) gar kein Wasser. Auf Position drei, der Weichspüler, kommt es aber ganz normal!
Das Kabel, dass das Magnetventil ansteuert habe ich auf Durchgang geprüft.

Kann das das Relais auf der Platine unten in der Türe sein?? Was habe ich sonst noch übersehen? Drucksensor?!

Vielen Dank für Euren Input!

BID = 1093283

taktgenerator

Schriftsteller



Beiträge: 721
Wohnort: Bayern

 

  

Hast du das richtige Ventil verbaut? Es gibt welche mit 115V und welche mit 230V. Die mit 115V sind mit dem WPS Ventil in Reihe verschaltet.
Bekommen die Spulen Spannung, wenn sie Wasser einlaufen lassen sollen? (Wieviel?)






BID = 1093285

driver_2

Moderator

Beiträge: 8697
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

Anstelle wild Teile tauschen für teures Geld, doch mal das übergeordnete Forum lesen oder die Suche nutzen:






Wurde alles schon 100x duerchgekaut

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1093404

mannmitgibsbein

Gerade angekommen


Beiträge: 5

Hallo,

danke für die Antworten.

Bin heute erst zum Messen an den Spulen gekommen.
Leider kommt an allen drei Spulen keine Spannung an.

Verbaut ist die Version mit WPS, verschiedenfarbige Spulen

BID = 1093429

driver_2

Moderator

Beiträge: 8697
Wohnort: Schwegenheim
Zur Homepage von driver_2 ICQ Status  

EL140 untersuchen, ob was zerstört wurde.

Hört man auf der EL das klicken der Relais, wenn die Zulaufventile angesteuert werden ?

Zitat :

Wenn ich den Zufluss im Prüfprogramm ansteuere, kommt auf Position eins und zwei (Vorwäsche/Hauptwäsche) gar kein Wasser. Auf Position drei, der Weichspüler, kommt es aber ganz normal!


KB95 = Fach I
KB75 = Fach II
KB60 = Fach III
KB40 = Abpumpen

Kannst Du ja alles ansteuern, also klickt es auf der EL ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 32 Beiträge im Durchschnitt pro Tag       heute wurden bisher 4 Beiträge verfasst
© x sparkkelsputz        Besucher : 166498270   Heute : 1206    Gestern : 15828    Online : 279        27.5.2022    4:42
1 Besucher in den letzten 60 Sekunden        alle 60,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0886318683624