Bauknecht 4 GKEA 2900

Ersatzteile und Reparaturtipps zum Fehler: Kühlt nicht mehr

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Gehe zu Seite ( Vorherige Seite 1 | 2 )      

Autor
Sonstige 4 Bauknecht GKEA 2900 --- Kühlt nicht mehr
Suche nach Bauknecht 2900 Kühlt nicht mehr

    










BID = 1080881

Easylink

Gerade angekommen


Beiträge: 13
Wohnort: Augsburg
 

  


Der Händler ist aus Deutschland, aber das muss nichts heißen. Wenn die Dinger alle nicht gehen, geht das Zeug sofort zurück!

BID = 1080884

Mr.Ed

Moderator



Beiträge: 33693
Wohnort: Recklinghausen

 

  

Die funktionieren, aber halt nicht lange, dann fallen sie katastrophal aus und erzeugen weitere Fehler.
Ich habe ja nicht umsonst einen bestimmten Hersteller und Typ empfohlen. Geiz ist nicht immer geil.



_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.






BID = 1080885

Easylink

Gerade angekommen


Beiträge: 13
Wohnort: Augsburg

Da hast Du sicher recht! Danke nochmal für die Empfehlung! Werd mich besser danach richten!

BID = 1080944

Easylink

Gerade angekommen


Beiträge: 13
Wohnort: Augsburg

Ich hab jetzt C2 und C3 gewechselt, und der Kompressor springt wieder an! Ich schau die nächsten Stunden mal, ob er ordnungsgemäß runterkühlt. Wenn es das war, bin ich überglücklich und dankbar für Deine Hilfe!

BID = 1080980

Mr.Ed

Moderator



Beiträge: 33693
Wohnort: Recklinghausen

Das freut schonmal. Bitte gebe eine Rückmeldung, ob das alles war.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1080985

Easylink

Gerade angekommen


Beiträge: 13
Wohnort: Augsburg

Bis heute morgen hat er die Temperatur brav gehalten, aber seitdem taut er wieder. Ich werde heute das neue Relais bekommen und auch wechseln. Vielleicht hat das alte ja wirklich Schaden genommen. Was mir allerdings aufgefallen ist: Er hört nicht auf zu piepsen! Das Warnsignal sollte eigentlich unter -12° und bei geschlossener Tür ausgehen, tut es aber nicht. Ich kann es immer nur für kurze Zeit durch Knopfdruck ausschalten.

BID = 1080987

Mr.Ed

Moderator



Beiträge: 33693
Wohnort: Recklinghausen

Grund für das klacken ist auf jeden Fall der Fehler in der Spannungsversorgung gewesen. Das ganze scheint ein allgemeines Problem bei diesen Geräten zu sein.

Wie lange hast du das Gerät denn mit dem Fehler weiterbetrieben?
Läuft der Kompressor? Bei nur -12° sollte der laufen.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1080989

Easylink

Gerade angekommen


Beiträge: 13
Wohnort: Augsburg

Ich hab dir Temperatur auf -20° gehabt, da war der Kompressor am Schluss aus. Zuletzt war er bei heute morgen bei -14° und Kompressor auch aus. Das Relais hat in der Zeit ein paarmal geklackert, aber nur jeweils 1x kurz. Ich fürchte, wir haben den mehrere Monate mit dem Klackern betrieben. Wir hatten den gebraucht gekauft und gedacht, das Geräusch gehört vielleicht so! 😂 Also ein Wunder, dass das Relais überhaupt noch ging!

BID = 1081006

Easylink

Gerade angekommen


Beiträge: 13
Wohnort: Augsburg

Nächstes Update: Habe nun das Relais getauscht. Auf den ersten Blick ist alles ok. Das seltsame Piepsverhalten ist weg, wenn man den "Mute" Knopf drückt. Er kühlt wieder runter, ich beobachte weiter!


Liste 1 BAUKNECHT    Liste 2 BAUKNECHT    Liste 3 BAUKNECHT    Liste 4 BAUKNECHT   


Vorherige Seite      
Gehe zu Seite ( Vorherige Seite 1 | 2 )
Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 43 Beiträge im Durchschnitt pro Tag       heute wurden bisher 22 Beiträge verfasst
© x sparkkelsputz        Besucher : 158710461   Heute : 10334    Gestern : 17695    Online : 391        6.5.2021    16:57
16 Besucher in den letzten 60 Sekunden        alle 3,75 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,174556016922