Bauknecht Köhlebürsten

Reparaturtipps zum Fehler:

Im Unterforum Ersatzteile Beschaffung - Beschreibung: Fragen zu Ersatzteilen für Haushaltsgeräte und Unterhaltungselektronik und deren Beschaffung.

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 26 5 2024  23:13:24      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Ersatzteile Beschaffung        Ersatzteile Beschaffung : Fragen zu Ersatzteilen für Haushaltsgeräte und Unterhaltungselektronik und deren Beschaffung.


Autor
Köhlebürsten Bauknecht

    







BID = 1072708

lukruger

Gerade angekommen


Beiträge: 9
 

  


Ersatzteil : Köhlebürsten
Hersteller : Bauknecht
______________________

Hallo,

ich möchte versuchen meine Bauknecht Waschmaschine selber zu reparieren.

Der Motor läuft nicht mehr an,und die Waschmaschine zeigt mir den Fehlercode "06"

Bei der Waschmaschine handelt es sich um ein älteres Modell:

Typ: WAK 1200 K
Service Nr. : 8554 566 0300 (Modellnummer)
Serien Nr. : 41 0322 020704

Bei einem großen Versandhändler finde ich günstige Ersatz Kohlebürsten,
aber ich blicke nicht durch welche genau für meine Waschmaschine passen könnten.

Ich habe mal 2 Bilder der aktuellen Kohlebürsten beigefügt,ob die bei der Beurteilung helfen weiß ich aber nicht.

Glück Auf,
Markus







BID = 1072710

Mr.Ed

Moderator



Beiträge: 36059
Wohnort: Recklinghausen

 

  


Zitat :
ob die bei der Beurteilung helfen weiß ich aber nicht.

Solange die Kohlen noch eingebaut sind, wird das auch schwer werden die Länge zu beurteilen

Zitat :

Bei einem großen Versandhändler finde ich günstige Ersatz Kohlebürsten,
aber ich blicke nicht durch welche genau für meine Waschmaschine passen könnten.


Am einfachsten suchst du über die Modellnummer. In deiner Maschine wurden wohl verschiedene Kohlen verbaut, daher Abbildung vergleichen. Vermutlich passt die 1197506OH.
Es gibt die Kohlen auch ohne Halter. Dann baust du die neuen in die alten Halter ein. Dauert aber Länger. Am einfachsten ist daher das ersetzen komplett mit Halter.

2 Schrauben, ein Stecker ab, alte raus, neue rein, Schrauben festziehen, Stecker drauf, Rückhalter lösen (abbrechen), fertig.

Den Kollektor solltest du mit der rauen Seite eines Spülschwamms o.ä. reinigen, der sieht bereits mitgenommen aus.



_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

[ Diese Nachricht wurde geändert von: Mr.Ed am 22 Okt 2020 22:45 ]

BID = 1072717

lukruger

Gerade angekommen


Beiträge: 9

Hallo,

Danke für Deine Anzwort.

Ich habe also die Kohlebürsten samt Halter abgeschraubt und ein bissl daran "rumrepariert".
Desweiteren habe ich den Kollektor soweit wie möglich gereinigt.

Aktuell läuft sie wieder,ob sie nen ganzen Waschvorgang durchhält bleibt aber noch abzuwarten.

Noch einmal Danke,

Glück Auf,
Markus

BID = 1072735

Mr.Ed

Moderator



Beiträge: 36059
Wohnort: Recklinghausen

Wie lang waren die denn?
Wenn du die eh draußen hattest, warum nicht gleich neue rein?

Du riskierst mit dem weiterbetreiben den Motor, der kostet deutlich mehr als neue Kohlen.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

[ Diese Nachricht wurde geändert von: Mr.Ed am 22 Okt 2020 22:46 ]

BID = 1072755

lukruger

Gerade angekommen


Beiträge: 9


Zitat :
Wie lang waren die denn?


Von außen betrachtet hätte ich gesagt das da knapp nen Blatt Papier dazwischen passt.


Zitat :
Wenn du die eh draußen hattest, warum nicht gleich neue rein?


Die sind bestellt,aber ich musste unbedingt mal wieder ne Ladung waschen.


Zitat :
Du riskierst mit dem weiterbetreiben den Motor, der kostet deutlich mehr als neue Kohlen.


Dessen war ich mir nicht bewusst,ich dachte läuft oder läuft nicht.


Der Motor läuft auch,aber nun gibt es ein weiteres Problem bei dem ich aber nicht einschätzen kann ob das im Zusammenhang mit dem Ersten steht.

Das Waschprogramm läuft zwar zeitlich durch,und am Ende schleudert die Maschine auch wie erwartet,aber ich habe den Eindruck das die Maschine nicht wirklich wäscht.

Anhaltspunkte dafür sind:

- Es wird (gefühlt) zu wenig Wasser verwendet (Ich kann im Bullauge keinen sichtbaren Wasserstand erkennen)
- Die Trommel dreht sich wärend des ganzen Programms gemächlich ca. 10-12x links,dann ca. 10-12x rechts usw.,und das während des ganzen Programms,mehr passiert nicht.
- Die Wäsche riecht nicht wie frisch gewaschen.

Dazu muß ich sagen das ich während des Testen den Ablaufschlauch ohne Steigung direkt in den Bodenabfluss gesteckt habe,was dazu führte das das Wasser quasi durch die Maschine durchgeleitet wurde,und mir die Maschine die Fehleranzeige "Wasserhahn zu" zeigte.
Auch dabei kann ich nicht beurteilen ob es da einen Zusammenhang mit dem neuen Problem gibt.

Mit meinem neuen Problem bin ich hier vermutlich aber im falschen Forenbereich,werde mir mal den richtigen suchen.
Dennoch würde ich mich natürlich über weitere Gedanken freuen.

Glück Auf,
Markus




BID = 1072757

Mr.Ed

Moderator



Beiträge: 36059
Wohnort: Recklinghausen


Zitat :

Von außen betrachtet hätte ich gesagt das da knapp nen Blatt Papier dazwischen passt.


???
Du sollst die länge der Kohlen messen. Da kommt ein Meßergebnis in mm raus, nicht in Papierdicke.
Wenn der Halter ausgebaut ist, kommt die Kohle vorne raus. Die muß länger als 15mm sein, sonst brauchst du die erst gar nicht wieder einbauen. Neu ca. 40-45mm lang.


Zitat :
Dazu muß ich sagen das ich während des Testen den Ablaufschlauch ohne Steigung direkt in den Bodenabfluss gesteckt habe

Das kann nicht klappen.


Zitat :
Auch dabei kann ich nicht beurteilen ob es da einen Zusammenhang mit dem neuen Problem gibt.
Möglicherweise, wenn die Kohlen so kurz sind das du Löcher in den Kollektor brutzelst

Das waschen in dem Zustand ist ungefähr so sinnvoll wie das fahren ohne Öl.

Erstmal Kohlen einbauen, vorher nicht weiter betreiben. Dann Schlauch wieder da montieren wo er hingehört.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1072800

lukruger

Gerade angekommen


Beiträge: 9

Alles klar,
Danke.

BID = 1072940

lukruger

Gerade angekommen


Beiträge: 9

Hallo,

ich habe nun die neuen Kohlen verbaut und bin wieder im Ursprungszustand gelandet,
also Fehler 06,und die Trommel dreht gar nicht mehr...
...auch nicht beim Schleuderprogramm.

Ich habe mal ein Foto der beiden Kohlensets angefügt,vielleicht sagt Dir / Euch das ja was.

Klar fällt mir auf das die beiden Sets unterschiedlich aussehen,weiß damit aber nix anzufangen.

Glück Auf,
Markus




BID = 1072942

silencer300

Moderator



Beiträge: 9675
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Lt. dem Foto sehen die alten Kohlen doch garnicht schlecht aus.
Bei den neuen hast Du nach dem Einbau bestimmt vergessen, die Plastikhäkchen vorn wegzubrechen. Da kann es natürlich auch keinen Kontakt zum Kollektor geben.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1072964

Mr.Ed

Moderator



Beiträge: 36059
Wohnort: Recklinghausen

Die alten Kohlen sind noch OK, deswegen hatte ich ja geschrieben das du messen sollst.
Bei den neuen Kohlen hast du die 2 Rückhalter nicht weggebrochen, ich hatte nicht umsonst drauf hingewiesen daß du die nach der Montage abbrechen mußt. Das der Motor so nicht funktioniert ist logisch, die reichen so doch gar nicht zum Kollektor. Das sieht man doch.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1072972

lukruger

Gerade angekommen


Beiträge: 9

Hallo,

zuerst ein Weiteres Dankeschön für Eure Antworten.

Ob die alten Kohlebürsten wirklich noch ok waren kann ich natürlich nicht beurteilen,aber die Waschmaschine wusch ja nicht...
...mit den Neuen macht sie das aber nun wieder.

Die "Häckchen" abzubrechen habe ich nicht vergessen,sondern trotz des erhaltenen Hinweises einfach nicht gepeilt (Das mit dem Messen auch nicht).
Vielleicht bin ich nicht der Hellste,das ist aber ok für mich.

Ich freue mich über die hier vorhandene Geduld und Sachkinde,vielleicht sehen wir uns ja bald schon wieder im Thread;
"Backofen-Unterhitze heizt nicht mehr"

Glück Auf,
Markus

[ Diese Nachricht wurde geändert von: lukruger am 28 Okt 2020 11:32 ]

[ Diese Nachricht wurde geändert von: lukruger am 28 Okt 2020 11:32 ]


Liste 1 BAUKNECHT    Liste 2 BAUKNECHT    Liste 3 BAUKNECHT    Liste 4 BAUKNECHT   

Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 21 Beiträge verfasst
© x sparkkelsputz        Besucher : 181359005   Heute : 5695    Gestern : 5980    Online : 504        26.5.2024    23:13
4 Besucher in den letzten 60 Sekunden        alle 15,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0309607982635