Hanseatic Waschmaschine  1000

Ersatzteile und Reparaturtipps zum Fehler: Abpumpen, Schleudern

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Hanseatic Hanseatic 1000 --- Abpumpen, Schleudern
Suche nach Hanseatic 1000 Waschmaschine Hanseatic Hanseatic 1000

    










BID = 1072666

Elaktro

Gerade angekommen


Beiträge: 5
 

  


Geräteart : Waschmaschine
Defekt : Abpumpen, Schleudern
Hersteller : Hanseatic
Gerätetyp : Hanseatic 1000
S - Nummer : 410042005316
Kenntnis : keine Kenntnis der Materie
______________________

Hallo,
die Programmanwahl scheint mir bei o. G. Gerät defekt. Evtl. könnte es an der kleinen Konstruktion über dem Waschmittelfach liegen.
Könnte mir jd. ein Foto vom üblichen Zustand schicken?
Ansonsten detaillierter:
Schon seit Längerem hakt das normale Baumwollprogramm (nutze nur das) und ich stelle dann immer wieder aus und wieder an und es läuft weiter. Aber es wurde immer häufiger, dass ich so nachhelfen musste. Nun schleudert sie gar nicht mehr, weil sie wohl auch nicht mehr richtig abpumpt. Wenn ich das Wasser mit Ablaufschlauch ablasse, lässt sie sich dazu schon noch verführen, aber das ist ja kein Zustand.
Bei meinem letzten Analyseversuch klickerte es dann auch noch in der "Elektronikabteilung" (Kabelwust oben rechts) deutlich und ich hab lieber ganz fix ausgestellt...
Kann mir jd. weiterhelfen?
Vielen Dank und einen schönen Tag an alle!
Elaktro

BID = 1072667

Mr.Ed

Moderator



Beiträge: 33028
Wohnort: Recklinghausen

 

  

Bitte die fehlenden Gerätedaten vom Typenschild nachliefern, sonst kann dir niemand helfen.


_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.






BID = 1072680

Elaktro

Gerade angekommen


Beiträge: 5

Hallo, danke für den Hinweis! Ich hab leider keinen Plan, was das Typenschild ist, aber im Bullauge klebt ein Sticker mit Hyroglyphen, die ich einfach mal abtippe:Art.Nr.582 212-WA 1000/3 Ha 4.5 kg
230 V ~ 50 Hz 10 A 2200 W
12NC-858003322010 Type D 230.
Dann steht da noch 54291 rechts unten und IPX4 rechts oben in der Ecke.
Ich hoffe jemand kann was damit anfangen!

BID = 1072706

Mr.Ed

Moderator



Beiträge: 33028
Wohnort: Recklinghausen

Damit kann man insofern was anfangen als daß das Teil von Whirlpool verbrochen wurde.
Wenn du noch ein Foto von dem Teil das du meinst machen könntest, wäre das hilfreich.
Wird die Pumpe denn überhaupt angesteuert, versucht sie anzulaufen?

Hast du Meßmöglichkeiten? Falls nein, kennst du jemanden der sich mit sowas auskennt und die Möglichkeiten hat?

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1072738

Elaktro

Gerade angekommen


Beiträge: 5

Hallo, vielen Dank!
Zunächst das Foto, morgen kümmere ich mich um Werkzeug (welches wäre sinnvoll?) und teste Abpumpsignale (Hörtest).
Ich bin begeistert von eurer/deiner schnellen und geduldige Hilfe - danke!!



BID = 1072744

Mr.Ed

Moderator



Beiträge: 33028
Wohnort: Recklinghausen

Das ist das exakt andere Ende der Maschine, die Wasserweiche.
Die hat mit dem Abpumpen absolut nichts zu tun. Das Teil entscheidet, in welche Kammer das Wasser fließt.



_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1072746

Schiffhexler

Inventar



Beiträge: 4793
Wohnort: OB / NRW

Moin Elaktro

Willkommen im Forum
Wenn die WA stehen bleibt, ist sehr wahrscheinlich das Wasser noch in der Trommel.
Bei dem Gerät ist eine Magnetpumpe eingesetzt. Beim händische Drehen bewegt sich das Flügelrad ruckartig in 180° Schritten. Die Pumpen haben ein höheren Lagerverschleiß und setzen sich, wenn sie warm sind, gerne fest bzw. machen vorher Geräusche und brummen nur wenn sie pumpen sollen. Wenn kurz Ab- und wieder Eingeschaltet wird, kann sie meistens durch das Anzugsmoment aktiviert werden.
Dann hilft nur eine neue Pumpe. Achte mal darauf.

Wahrscheinlich hast du keine elektrotechnischen Kenntnisse und kein Messgerät. Da würde ich vorschlagen, dass du evtl. einen Elektriker, oder einen versierten Handwerker aus deinem Bekanntenkreis um Hilfe bittest.

Gruß vom Schiffhexler



PS: Halte Abstand und bleibt gesund



_________________
Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
Wer Rechtschreibfehler findet, darf sie behalten.

BID = 1072754

Elaktro

Gerade angekommen


Beiträge: 5

Danke, Leute, für all den Input!
Zum Foto: An dem Ding hat meine Mitbewohnerin rumgeputzt, ohne sich zu merken, wo der Draht lang lief... :/ Seitdem spült sie tatsächlich nix mehr aus dem Weichspülerfach. Das ist also auch nicht toll, aber zweitrangig. Das Fass/ Thema mach ich also mal zu an der Stelle. Ich dachte nur, dass dieser Teil das Ab- bzw. Durchlaufen der Programme steuert. (Also Fehlannahme?)
Werkzeug hab ich leider noch nicht organisieren können, ich bleib dran.
Bis heute Abend guck ich mal, was ich über die Abpumpfehlfunktion rauskriegen kann und schick das Foto von dem klickernden Kabel- und Relais(?)-Abschnitt. Keine Ahnung, ob das hilft...
Riesen Dank an euch!

BID = 1072816

Elaktro

Gerade angekommen


Beiträge: 5

Liebe Menschen,
vielen Dank für eure Bemühungen! Ich komme hier überhaupt nicht weiter und werde mich doch schweren Herzens von der Maschine trennen...
Ihr seid echt toll - macht weiter so!
VG
Elaktro


---


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 46 Beiträge im Durchschnitt pro Tag       heute wurden bisher 56 Beiträge verfasst
© x sparkkelsputz        Besucher : 155318618   Heute : 21946    Gestern : 20306    Online : 425        29.11.2020    23:17
10 Besucher in den letzten 60 Sekunden        alle 6.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
2.83519387245