Speicherheizung Problem mit Steuerfühler / Heizwiderstand

Im Unterforum Elektroinstallation - Beschreibung: Alles über Installation
Achtung immer VDE beachten !!

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Elektroinstallation        Elektroinstallation : Alles über Installation
Achtung immer VDE beachten !!

Autor
Speicherheizung Problem mit Steuerfühler / Heizwiderstand

    










BID = 1072530

moattin

Gerade angekommen


Beiträge: 3
Wohnort: München
 

  


Hallo zusammen,

vorab vielen Dank für dieses Forum, es hilft immer und immer wieder bei Problemchen. Mein aktuelles Thema konnte ich jedoch nirgends finden:

Einführung:
Die Speicherheizung sowie das Steuergerät wurden im Mai erstmalig installiert und haben bei Testläufen an 2 Nächten geheizt. Die neue Mieterin hat die entsprechenden Sicherungen längere Zeit ausgestellt. Nach Neueinstellung des Steuergerätes heizt die Speicherheizung nicht mehr auf. Das Steuergerät zeigt die korrekte Außentemperatur an; die weiteren Einstellungen am Steuergerät sind am Textende zu finden.

Erläuterung der Situation:
Sobald der Strom angeht, wird nur wenige Minuten lang Strom verbraucht.
Nach Prüfung der beiden Fühler in der Speicherheizung wurde bemerkt, dass der Steuerfühler sehr heiß ist, was wohl den anfänglichen Stromverbrauch erklärt. Lässt man die Speicherheizung ohne Steuergerät laufen, heizt sie normal auf.

Vermutung:
Der Steuerfühler wird fälschlicher Weise aufgeheizt, was die Aufladung der Speicherheizung unterbindet.

Frage:
Kann mir jemand erklären, was der Grund hierfür sein kann? Aktuell sind die Temperaturen bereits sehr niedrig und ich verstehe nicht, weshalb das Steuergerät den entsprechenden Fühler aufheizen lässt. Kann es an falschen Einstellungen liegen? Was kann der Grund für diese Fehlfunktion sein?
Das Steuergerät war neu und unbenutzt, allerdings längere Zeit lagernd und außerhalb der Garantie, weshalb ich ungerne ein Neues kaufen würde.
Die Einstellungen in Verbindung mit der niedrigen Außentemperatur (~10 Grad am Tage) sollten gar nicht zu einer so starken Aufheizung des Steuerfühlers führen, oder verstehe ich hier etwas falsch?

Geräte:
1x Nachtspeicherofen Vaillant VSU 600/4
1x Steuergerät Vaillant Wicomatic VEA-U/2

Weitere Infos:
- In der Heizung sind nur 2 von 3 Drähten aktiv, da dies beim alten Vorgängermodell auch so eingestellt war.
- Wechselstromanschluss
- Offene Tarifschaltuhr (Theben SUL 285/2T), kann beliebig manipuliert werden

Einstellungen am Steuergerät:

1. Menü Installation:
- LM 2 (Spreizungssteuerung 8+0; Vorwärts & Rückwärts erfolglos getestet)
- EDS: 80
- WF 1
- FB: Nein
- AHP: Nein

2. Menü Sonderfunktion
- E1: -16 Grad (0 Grad erfolglos getestet)
- E2: 18 Grad
- E25: 25%
- E3: 4h
- E4: 0%
- SWT: 85%
- ABS: 40%
...usw.
die restlichen Einstellungen sollten durch die Lademodell Einstellung LM2 automatisch gestellt worden sein.

Vielen Dank für jegliche Hilfe!

Beste Grüße
Martin

BID = 1072532

Offroad GTI

Urgestein



Beiträge: 11681
Wohnort: Cottbus

 

  


Zitat :
Kann mir jemand erklären, was der Grund hierfür sein kann?
Ähm... ... der Heizungsinstallateur ... nur so eine verrückte Idee.



_________________
Theoretisch gibt es zwischen Theorie und Praxis keinen Unterschied. Praktisch gibt es ihn aber.








BID = 1072553

Volker S.

Gesprächig



Beiträge: 170

Moin Moattin,

stimmt die am Steuergerät angezeigte Außentemperatur mit der tatsächlichen Außentemperatur überein?

Dein Steuergerät verarbeitet die Außentemperatur und schickt an den NSO auf die Klemmen A1/A2 Spannung. Die Spannung wird, je nach gemesssener Außentemperatur, getacktet. Je kälter es draußen ist, desto weniger steht die Spannung an den Klemmen (und somit am Heizwiderstand) an. Der Heizwiderstand wirkt auf den Ladethermostaten vom NSO.

Gruß Volker

BID = 1072555

unlock

Schriftsteller

Beiträge: 843
Wohnort: Mosbach

Hallo,

ist denn überhaupt die Ladefreigabe geschaltet und wieviel Restwärme ist in den Speichern vorhanden?
Was macht denn die Uhr im unverplombten Bereich? Steuert die möglicherweise die Absenkung?
Stimmt Eds 80% mit den Heizkörpern überein?

_________________
One Flash and you're Ash !


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 30 Beiträge verfasst
© x sparkkelsputz        Besucher : 154629436   Heute : 14226    Gestern : 17767    Online : 496        24.10.2020    19:24
18 Besucher in den letzten 60 Sekunden        alle 3.33 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.146389961243