Targa 0 Detop

Ersatzteile und Reparaturtipps zum Fehler: Fährt nicht mehr hoch

Im Unterforum Reparatur - Drucker Computer Kopierer - Beschreibung: Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Reparatur - Drucker Computer Kopierer        Reparatur - Drucker Computer Kopierer : Reparaturtips - Reparatur-Probleme mit Drucker, Laserdrucker, Tintenstrahldrucker, Computer, PC, Kopierer

Autor
Sonstige 0 Targa Detop --- Fährt nicht mehr hoch
Suche nach Targa Fährt nicht mehr hoch

Problem gelöst    










BID = 1038976

Schrottler2

Gesprächig



Beiträge: 156
 

  


Geräteart : Sonstige
Defekt : Fährt nicht mehr hoch
Hersteller : Targa
Gerätetyp : Detop
Kenntnis : minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,

ich habe da ein komisches Problem.

Wenn ich den Rechner versuche hoch zu fahren wird erst das Windows XP geladen und dann abgebrochen und es kommt ein Blauer Bildschirm mit Text.

Auch abgesichertes hochfahren klappt nicht.
Auch mit Starthilfe starten klappt nicht.

Dann wollte ich meine Notfall-CD von Computer Bild laden.
Der PC fängt an die CD zu lesen, schreibt 3 – 5Zeilen und bleibt hängen.
Die Notfall-CD sollte eigentlich ein Linux starten.

Ich habe auch versucht (habe 2 Festplatten 1x XP u. 1x Windows-7) Windows-7 mit der 2. Festplatte zu starten das gleiche fängt an hochzufahren und bricht dann ab.

Von der XP und Windows-7 Platte ist immer nur eine angeschlossen, also diese laufen nicht gemeinsam im Rechner.


In das Bios habe ich auch mal gesehen Datum usw. stimmt. (Bis auf Tag)
Die Bios Batterie hat 3,04 Volt also OK.

Es sieht so aus als würde kurz bevor das Windows compl. geöffnet ist etwas einfach abschalten, vor allem da weder die Festplatte mit XP noch die Festplatte mit Windows-7 noch die Notfall-CD gestartet wird bzw. angebrochen wird.

Ob sich da ein Virus im Bios eingeschlichen hat? Keine Ahnung!

Was mir gerade beim Bilder machen aufgefallen ist das angezeigte Datum ist falsch obwohl im Bios richtig eingestellt ist.

Weite ist unerklärlich wenn ich im Bios Mai 28 2018 eingebe kommt Montag wenn ich Mai 29 2018 eingebe kommt Donnerstag? Also bei mir kommt nach Montag Dienstag!
Siehe die letzten 2 Bilder (in Antwort)
















BID = 1038979

Schrottler2

Gesprächig



Beiträge: 156

 

  

Hallo,

ganz kurz, wie kann ich meine Anfrage ändern, Text u.Bilder?

MFG








BID = 1038980

Tom-Driver

Inventar



Beiträge: 8780
Wohnort: Berlin-Spandau
Zur Homepage von Tom-Driver

Mit Hilfe des "edit" Buttons oben links in Deinem Beitrag.
Der ist aber 30 Minuten nach dem Posten WEG...

Gruß,
TOM.

_________________
[x] <= Hier Nagel einschlagen für neuen Monitor!


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 
Das Thema ist erledigt und geschlossen. Es kann nicht mehr geantwortet werden !



Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 39 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 166999159   Heute : 483    Gestern : 17951    Online : 362        25.6.2022    1:08
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.635892152786