SIEDLE TLM 511 klingelt nicht mehr AS-2/73-2

Im Unterforum Telekommunikation - Beschreibung: Netzwerke, ISDN, DSL, Router

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Telekommunikation        Telekommunikation : Netzwerke, ISDN, DSL, Router

Autor
SIEDLE TLM 511 klingelt nicht mehr AS-2/73-2

    










BID = 968446

jaykay

Gerade angekommen


Beiträge: 4
 

  


Hallo Zusammen !

Ich habe folgendes Problem:

Siedle Türsprechanlage Anlage Schaltplan AS-2/73-2

Verbaut sind

2x TLM 511
2x HT 611-01
1x NG 402
1x UG 502 + ZUG 503
1x UG 502

seit ein paar Tagen funktioniert das klingeln über eine der beiden TLM 511 nicht mehr.
Interne Gespräche weiterhin okay.

ich habe heute den ganzen Tag an der Anlage geschraubt komme aber auf keinen grünen Zweig

Das 2.UG schaltet sobald man einen Hörer abnimmt und das andere HT611 anklingelt.

Das defekte TLM511 war innen an den Klemmen für die Klingeltaster stark verrostet. Ich habe die Kabel gelöst, die korridierten drähte zurückgeschnitten und erneut abisoliert, doch auch direktes kurzschliessen von 6 und 7 bzw 7.. erzeugt kein Klingelsignal
wenn ich am Schaltkasten im Haus die Kabel die zu 7. oder 7.. gehen mit 6.1 oder 6.2 (1.UG 502 m ZUG) kurzschliesse klingelt es und das erste UG mit dem ZUG schaltet auch. So konnte ich die klingeln in beiden Stockwerken mit den Litzen beider TLMs läuten lassen und das UG schaltete auch zu den entsprechenden TLMs.
Soweit also alles scheinbar okay...

Wenn ich so ein Klingeln vom defekten TLM simuliert habe und den Hörer des HT611 abnehme kann ich die Person am TLM draussen hören aber mich konnte draussen niemand hören.

Bei abgenommenen Hörer liegen am Problem-TLM zw + und 11 6,3V an.
zw + und 12 zeigt das multimeter nix an. bzw nur quark.
Lautsprecher kaputt ?

Testweise habe ich die leitungen 6, 7, 7.1 bei stromloser anlage am problem TLM mal zusammengeklemmt und wollte sie vom Schaltkasten aus durchklingeln - hat aber nicht geklingelt.
kann das sein ? muss hier nicht ein Durchgang sein ?

vorher hatte ich die beiden TLM ungeklemmt in der hoffnung das nun das andere nicht funktionieren würde und der UG als fehlerquelle hervortritt. Leider kein erfolg -> das Problem TLM macht weiterhin probleme, das 2. TLM funktioniert weiterhin wie es soll.

bevor ich jetzt noch das 2. TLM erfolglos ausseinandernehme um dort gegen zu testen frag ich lieber mal nach.
Ich habe keine tiefergehenden elektro-kenntnisse. Löte immer mal nach schaltplänen kleine Mods für alte Videospielkonsolen usw.

freu mich über jeden Tipp

J.







BID = 968453

der mit den kurzen Armen

Urgestein



Beiträge: 17340

 

  

Der Fehler liegt mit hoher Wahrscheinlichkeit am ZUG 503!

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!








BID = 968500

jaykay

Gerade angekommen


Beiträge: 4

Danke für den Input !

Ich hatte wie gesagt die beiden TLMs umgeklemmt (von den .1 Klemmen an die .2 Klemmen und umgekehrt) und es ist weiterhin das gleiche gestört ??

müsste dann der Fehler nicht zum anderen TLM wandern ?

BID = 968532

jaykay

Gerade angekommen


Beiträge: 4

Eine Klingel geht nun wieder.
Ich habe eine der Leitungen ohne Durchgang mit einer noch übrigen Leitung ersetzt, denn natürlich kann nix klingeln wo kein Durchgang ist, damit hat das ZUG ja gar nix zu tun.

Lautsprecherproblem ist noch offen. Falls hier auch eine Leitung beschädigt ist muss ich wohl die Klingeltastenbeleuchtung opfern.

An den Klemmen des TLM konnte ich für den Lautsprecher 150 Ohm messen.

Keine Ahnung warum die beiden 7er Leitungen zu den Klingeltastern kaputt sind. Es hat niemand gebohrt oder irgendwas unternommen wobei die Leitungen beschädigt werden konnten.

BID = 968613

woodi

Schriftsteller



Beiträge: 948
Wohnort: Welschbillig


Zitat :
jaykay hat am 31 Aug 2015 10:05 geschrieben :

Keine Ahnung warum die beiden 7er Leitungen zu den Klingeltastern kaputt sind. Es hat niemand gebohrt oder irgendwas unternommen wobei die Leitungen beschädigt werden konnten.


Sagt man so.

Bei unserer älteren Nachbarin hat der Enkel ein Bild mittels Nagel am Nachmittag aufgehangen.
Es lief kein Radio, kein Fernseher und Licht war auch nicht an.
Also wurde nichts in diesem Zusammenhang festgestellt.

Am Abend kam die Nachbarin zu mir und sagte: "Mein Fernseher geht nicht".

Ich habe dann festgestellt, dass das halbe Haus ohne Strom ist. Nur eine Sicherung für Licht und Steckdosen, die ausgelöst hatte.
Herd lief noch und die Öl-Heizung.

Sollte ich jetzt alle Verteilerdosen im Haus öffnen und Teile abtrennen bis die Sicherung wieder hält.
Also erst mal die Standardfrage:
"Wer hat heute im Haus etwas gemacht?"

Nach anfänglichem "da war nichts" kam dann das Thema mit dem Bild.

Nagel raus und alles war wieder OK.

_________________
Mit freundlichem Gruß
woodi


Zurück zur Seite 1 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 43 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 169028078   Heute : 988    Gestern : 24740    Online : 110        30.9.2022    2:14
2 Besucher in den letzten 60 Sekunden        alle 30.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0439019203186