Fritz!WLAN Repeater N/G

Im Unterforum Telekommunikation - Beschreibung: Netzwerke, ISDN, DSL, Router

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 29 5 2024  07:43:28      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Telekommunikation        Telekommunikation : Netzwerke, ISDN, DSL, Router

Gehe zu Seite ( 1 | 2 Nächste Seite )      


Autor
Fritz!WLAN Repeater N/G
Suche nach: wlan (1835) repeater (235)

    







BID = 630028

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter
 

  


Hallo Forum.

Ich hab mir gestern einen Fritz!WLAN Repeater N/G gekauft. Habe diesen mit einer Fritz!Wlan sl Box verbunden. Hat auch alles geklappt hat sich verbunden und sooo weiter. Komme auch wie man sieht ins internet . Aber das problem ist das mich der repeater immer nach ca 1min trennt. In der zeit ist kein internet da. Zur selben zeit tickt unten auf dem display vom repeater ne uhr. Wenn die wieder weg ist und der ip und sowas alles anzeigt funst alles ganz normal. Meine frage. Kennt sich eriner mit dem ding aus? Weiß einer wie man die uhr wegbekommt das die verbindung durchgehend besteht??

Über antwort würde ich mich freuen

Mfg e-futsi

_________________
Elektronik macht nie das, was sie soll.

BID = 630035

Mr.Ed

Moderator



Beiträge: 36062
Wohnort: Recklinghausen

 

  

Schlechter Empfang am Repeater. Setz den näher in Richtung Accesspoint.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 630042

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter

Empfang ist sicherlich gunug. Die sind ja keine 10m auseinander

mfg

_________________
Elektronik macht nie das, was sie soll.

BID = 630045

dr.dirk

Stammposter



Beiträge: 306
Wohnort: Güstrow
Zur Homepage von dr.dirk

Gib deinem Rechner mal eine feste IP-Adresse und beobachte den Fall dann mal.
Bei WLan-Modems hat das schon geholfen die Verbindung aufrecht zu erhalten (warum auch immer ).



BID = 630053

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter

Moin

Der Pc hat bereits ne feste Ip. Bringt also leider auchnichts

Mfg

_________________
Elektronik macht nie das, was sie soll.

BID = 630055

Mr.Ed

Moderator



Beiträge: 36062
Wohnort: Recklinghausen

Ist die Frequenz evtl. doppelt belegt (Videosender, Kamera)?

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 630056

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter

Nein solche Geräte sind nicht vorhanden.

Mfg

_________________
Elektronik macht nie das, was sie soll.

BID = 630059

LeoLöwe reloaded

Schreibmaschine



Beiträge: 1407
Wohnort: Meine
Zur Homepage von LeoLöwe reloaded ICQ Status  

Im WLAN-Menü der Box kann man sich die Kanalbelegung anschauen. Schau da doch mal, ob du wirklich auf einem freien Kanal unterwegs bist.

Je nach Material zwischen Accesspoint und Laptop können bereits 10cm zu viel sein, vielleicht probierst du doch mal eine andere Steckdose näher an der Box

_________________
We now return you to your regularly scheduled nonsense.

BID = 630090

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter

Bringt nichts. Hab schon mehrere probiert. Werde es morgen nochmal mit nem verlängerungskabel probieren das man das so zu sagen stufenlos regulieren kann.. Denke aber nich das es was bringt. Sonst keine lösung?

(das mitm kanal muss ich mal schauen.. Aber wie sehe ich ob noch wer auf dem kanal unterwegs ist?)

Mfg

_________________
Elektronik macht nie das, was sie soll.

BID = 630101

LeoLöwe reloaded

Schreibmaschine



Beiträge: 1407
Wohnort: Meine
Zur Homepage von LeoLöwe reloaded ICQ Status  


Zitat :
Aber wie sehe ich ob noch wer auf dem kanal unterwegs ist?


Die neueren Boxen zeigen ein Diagramm an, in dem die Kanäle und der "Verschmutzungsgrad" angezeigt werden. Wenn mich nicht alles täuscht, werden sogar die SSIDs von den anderen Geräten angezeigt, sofern vorhanden.
Ansonsten kannst du dir auch mal ein paar Tools anschauen, z.B. Network Stumbler

_________________
We now return you to your regularly scheduled nonsense.

BID = 630203

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter

Nichts anderes auf dem kanal unterwegs.. Was Kann man denn noch machen? Das ist doch nicht normal das der mich immer rausschmeißt

_________________
Elektronik macht nie das, was sie soll.

BID = 630242

Rhodosmaris

Schreibmaschine



Beiträge: 2352
Wohnort: Lindau/Bodensee

Mail einfach den Support von AVM an, die geben dir auf jeden Fall ne Antwort - kann aber ein paar Tage dauern. Mir haben sie mit der 7270 auch schon geholfen, als ich die Labor-Firmware nicht mehr aktualisieren konnte (obwohl es ne 1&1 Box Fritbox ist).

ciao Maris

BID = 630353

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter

Hab den Avm Support gestern abend angemailt.. Wenn die antowrt da ist sag ich nochmal bescheid



_________________
Elektronik macht nie das, was sie soll.

BID = 632987

e-futsi

Neu hier

Beiträge: 23
Wohnort: Im PC-Lüfter

Also

Der Repeater ist einfach Dreck!! Avm hats auf die firmware geschoben.. naja wurscht. Hab mir nun 85Mibt Dlan von Devolo mit wireless besorgt.
Einfach tip top die teile

Für mich ist das ganze nun geklärt und schnee von gestern


Mfg

_________________
Elektronik macht nie das, was sie soll.

BID = 632993

perl

Ehrenmitglied



Beiträge: 11110,1
Wohnort: Rheinbach

Vielleicht haast du dein WLAN mit einer ISDN-Einstellung betrieben.
Da gab es solche Optionen, die, um Gebühren zu sparen nach kurzer Zeit die Verbindung kappten und bei Bedarf automatisch eine neue Anwahl durchführten.
Bei ISDN ging die Anwahl ziemlich flink, aber bei WLAN dauert es sicher länger die Verbindung wiederherzustellen.


      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 14 Beiträge im Durchschnitt pro Tag       heute wurden bisher 0 Beiträge verfasst
© x sparkkelsputz        Besucher : 181371707   Heute : 910    Gestern : 5462    Online : 505        29.5.2024    7:43
3 Besucher in den letzten 60 Sekunden        alle 20.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.0682258605957