Neff Kochfeld Keramik Kochmulde Glaskeramikfeld  T1842N0

Reparaturtipps zum Fehler: Kochzone geht nur manchmal

Im Unterforum Herd und Backofen - Beschreibung: Reparaturtipps für Elektroherde, Backofen, Grill, Fritteusen, Herdplatten, Glaskeramik, Kochfelder

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 13 6 2024  18:34:26      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Herd und Backofen        Herd und Backofen : Reparaturtipps für Elektroherde, Backofen, Grill, Fritteusen, Herdplatten, Glaskeramik, Kochfelder

Gehe zu Seite ( 1 | 2 Nächste Seite )      


Autor
Kochfeld Keramik Neff T1842N0 --- Kochzone geht nur manchmal
Suche nach Kochfeld Neff

    







BID = 1050007

dudenhoefer

Gerade angekommen


Beiträge: 13
 

  


Geräteart : Glaskeramikfeld
Defekt : Kochzone geht nur manchmal
Hersteller : Neff
Gerätetyp : T1842N0
S - Nummer : 384010405512012899
FD - Nummer : FD8401 01289
Typenschild Zeile 1 : KAT1849
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter
______________________

Hallo,

wir nennen ein Neff Glaskeramikkochfeld mit folgendem Fehlverhalten unser eigen.

-Anschalten, Platten funktionieren
-Anschalten, Platten leuchten kurz auf und gehen dann aus
-Anschalten, es passiert nichts

Zu erst dachte ich, das Verhalten bezieht sich nur auf unsere meistgenutzte Zweikreiskochzone, tauchte dann aber auch bei den anderen Zonen auf.
Der Fehler ist auch nicht gewollt reproduzierbar, sonder völlig willkürlich.

Ich hatte das Feld auch schon mal geöffnet, um zu sehen, ob etwas augenscheinlich defekt/ verschmort ist. Dem ist aber nicht so.

Bilder der Innereien habe ich mal angehängt. Ebenso ein Bild des Typenschildes, da das Feld älter als der Jahrgang 2007 ist, und ich nicht genau wusste, was davon wo einzutragen ist.

Über eine Hilfestellung/ Tipps was defekt ist und/ oder wie es repariert werden kann,würde ich mich freuen.


Glück Auf!

dudenhoefer[/list][/list]













BID = 1050013

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

 

  

Hallo und herzlich willkommen im Forum.

Anschalten und es passiert nichts, oder leuchten die 7-Segmentanzeigen auf und die Kochzonen bleiben dunkel?
Liegt auf jeden Fall an der Steuerelektronik. Vermutlich hier (je nach Verhalten) die Touchsensoren, bzw. die Gummistöpsel sind deformiert und liegen evtl. nicht mehr am Glas an, oder ein oder mehrere Relais die die (2)Zuleitungen schalten, arbeiten nicht mehr korrekt. Ein neues Ersatzteil (BOSCH/SIEMENS 00357875) käme auf schlappe 400 Euronen.

Edit: Das Gerät wurde im Januar 2004 produziert.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

[ Diese Nachricht wurde geändert von: silencer300 am  7 Mär 2019 12:43 ]

BID = 1050020

Otiffany

Urgestein



Beiträge: 13751
Wohnort: 37081 Göttingen

Ich tippe auf eine Schmorstelle an einem der Relaiskontakte, oder an den Lötstellen.


Gruß
Peter

_________________
Ich ignoriere Beiträge, die ohne Anwendung der deutschen Rechtschreibung verfaßt werden!

[ Diese Nachricht wurde geändert von: Otiffany am  7 Mär 2019 18:48 ]

BID = 1050026

dudenhoefer

Gerade angekommen


Beiträge: 13

Hallo,

schon mal Danke für die Antworten.
Beim Anschalten leuchten sowohl die Zahlen als auch die LED´s für die die Zusatzzone, wenn sie eingeschaltet. Ist eine Kochstelle an, passiert es auch, dass sie beim Zuschalten einer weiteren unter Umständen ausgeht.
Das es an der Steuerelektronik liegt scheint sicher.
Ob es wirklich "nur" an den Gummistöpseln liegt, weil sie deformiert sind werde ich mal am Wochende nachsehen.Ebenso ob es geschmort hat, was mir beim ersten mal nicht aufgefallen ist.
Oder gibt der oben geschilderte Sachverhalt noch mehr Aufschluß?


Glück Auf!

BID = 1050032

Kleinspannung

Urgestein



Beiträge: 13348
Wohnort: Tal der Ahnungslosen


Zitat :

dudenhoefer schrieb am 2019-03-07
Ist eine Kochstelle an, passiert es auch, dass sie beim Zuschalten einer weiteren unter Umständen ausgeht.


Hat die Steuerelektronik zufällig ein Kondensatornetzteil?

_________________
Manche Männer bemühen sich lebenslang, das Wesen einer Frau zu verstehen. Andere befassen sich mit weniger schwierigen Dingen z.B. der Relativitätstheorie.
(Albert Einstein)

BID = 1050043

dudenhoefer

Gerade angekommen


Beiträge: 13


Zitat :
Kleinspannung hat am  7 Mär 2019 23:53 geschrieben :


Hat die Steuerelektronik zufällig ein Kondensatornetzteil?



Das weiß ich nicht. Wenn es die Zeit zulässt, will ich das Feld mal ausbauen und öffnen.

BID = 1050055

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Wenn die LED-Anzeigen nicht erlöschen, sollte das Kondensatornetzteil und die Touchsensoren in Ordnung sein. Wahrscheinlich sind hier die Arbeitskontakte der Relais abgebrannt, oder sind gerade dabei sich selbst zu entlöten.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1050073

dudenhoefer

Gerade angekommen


Beiträge: 13

Hallo,

ich habe gerade mal das Feld soweit wie mir möglich auseinandergenommen und würde sage:

    keine Schmorstellen
keine deformierten Gummitaster
    kein Kondensator

    Ich habe mal einige Fotos gemacht. Vielleicht fällt euch ja was auf.


    Glück Auf!
















BID = 1050074

dudenhoefer

Gerade angekommen


Beiträge: 13

Hier noch weitere Fotos!







BID = 1050075

dudenhoefer

Gerade angekommen


Beiträge: 13

Das letzte Foto!



BID = 1050099

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Interessant wäre die Platine mit den Relais von der Leiterseite. Wenn Kontaktprobleme, dann meist an den Lötstellen.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1050102

Otiffany

Urgestein



Beiträge: 13751
Wohnort: 37081 Göttingen

Siehe Bild!

Gruß
Peter




_________________
Ich ignoriere Beiträge, die ohne Anwendung der deutschen Rechtschreibung verfaßt werden!

BID = 1050116

dudenhoefer

Gerade angekommen


Beiträge: 13


Zitat :
silencer300 hat am  9 Mär 2019 22:51 geschrieben :

Interessant wäre die Platine mit den Relais von der Leiterseite. Wenn Kontaktprobleme, dann meist an den Lötstellen.

VG




Ich habe schon versucht die Platine auszubauen. Dabei ist aber schon sofort beim Zurückdrücken das Häkchen (roter Kreis ) angebrochen. Ich denke mal a. Sollbruchstelle oder b. die Weichmacher sind raus.
Gibts einen Tipp, wie man die Platine zerstörungsfrei raus und auseinander kriegt? Sie sitz ganz schön stramm in den anderen gelben Häkchen drin.


Und was das für eine Stelle ist, die Otifanny meint schau ich mir dann noch mal an.





BID = 1050131

silencer300

Moderator



Beiträge: 9679
Wohnort: 94315 Straubing / BY
Zur Homepage von silencer300

Auf jeden Fall erst einmal die Schrauben herausdrehen, das dürfte die Sache schon erleichtern. Falls die Clipsnasen abbrechen, gesch***en drauf, die Schrauben halten die Platine fest genug im Gehäuse. Die verdächtige Stelle, die @Ottiifany entdeckt hat, solltest Du dringend prüfen, es ist eine direkte Verbindungstelle zum Heizwiderstand der Kochzone.

VG

_________________
Ich bin nicht faul, ich arbeite im eco-Modus.

BID = 1050285

dudenhoefer

Gerade angekommen


Beiträge: 13

Hallo,

ich habe nochmal das Feld auseinandergenommen.
Die ersten vier Bilder sind von den Zweikreiszonen. Man sieht zum einen die Nieten, zum anderen ein Kabelschuh.Diese Verbindungen sehen schwatt aus.
Die Verbindungen an sich sind aber fest.
Die danach folgenden Bilder sind von der Platine.
Zu guten Einfällen sag ich nicht nein.

Glück Auf!

dudenhoefer

















Liste 1 NEFF   

      Nächste Seite
Gehe zu Seite ( 1 | 2 Nächste Seite )
Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 7 Beiträge verfasst
© x sparkkelsputz        Besucher : 181459968   Heute : 3008    Gestern : 6073    Online : 494        13.6.2024    18:34
2 Besucher in den letzten 60 Sekunden        alle 30,00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,0661208629608