Miele Backofen  H5461BP

Reparaturtipps zum Fehler: heizt nicht

Im Unterforum Herd und Backofen - Beschreibung: Reparaturtipps für Elektroherde, Backofen, Grill, Fritteusen, Herdplatten, Glaskeramik, Kochfelder

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 20 6 2024  04:44:41      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Herd und Backofen        Herd und Backofen : Reparaturtipps für Elektroherde, Backofen, Grill, Fritteusen, Herdplatten, Glaskeramik, Kochfelder


Autor
Backofen Miele H5461BP --- heizt nicht
Suche nach Backofen Miele heizt nicht

    







BID = 1066167

Niki321

Gerade angekommen


Beiträge: 9
 

  


Geräteart : Backofen
Defekt : heizt nicht
Hersteller : Miele
Gerätetyp : H5461BP
Kenntnis : Minimale Kenntnisse (Ohmsches Gesetz)
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer
______________________

Hallo zusammen,
seit ein paar Tagen heizt mein Backofen nicht mehr.
Egal welches Programm ich wähle, wird das Richtige im Display angezeigt mit der Meldung Aufheizvorgang, so wie es sein soll.
Die angezeigte Temperatur steigt dann extrem langsam, in ca. 15 min auf 60 Grad. Der Garraum wird jedoch nicht warm.
Geprüft bis jetzt:
Alle Heizkörper elektrisch in Ordnung
Temperaturfühler hinten oben ca. 1000 Ohm bei Raumtemperatur. Bei Erwärmen des Fühlers steigt auch die angezeigte Temperatur.
Die Temperaturbegrenzer auf der Oberseite sind durchgängig.
Programmwahlschalter in Ordnung.
Messeprogramm ist deaktiviert

An keinem Heizstab liegt Spannung an. Bei Programmstart läuft der Umluft lüfter, der Lüfter für die Tür, der Katalysator bekommt Spannung und das Licht geht an.
Pyrolyseprogramm wird auch nicht gestartet, er verriegelt nicht einmal die Tür.
Scheint mir ein Problem mit der Steuerung zu sein.
Mangels Schaltplan komme ich hier nicht weiter. Gibt es hier einen typischen Fehler, Steuerungselektronik / Leistungselektronik oder gibt es noch etwas anderes nachdem ich schauen kann?
Vielen Dank für Eure Mithilfe
Niki

BID = 1066170

driver_2

Moderator

Beiträge: 12084
Wohnort: Schwegenheim
ICQ Status  

 

  

Bitte Pflichtfelder komplettieren

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1066175

Niki321

Gerade angekommen


Beiträge: 9

So hier nochmal alle Angaben:
Backofen
Miele H5461BP
M.-Nr 07069480
TYP BPMK6001
Nr 10 / 000060031007

Gruss
Niki




BID = 1066187

driver_2

Moderator

Beiträge: 12084
Wohnort: Schwegenheim
ICQ Status  

Hallo,

- Schnellaufheizen wurde nicht rausprogrammiert ? Siehe Einstellungen.

- Schalter Türkontakt prüfen. Links unten ist der

- Sicherheitsthermostaten prüfen, sind oben hinten und an anderen Stellen auf dem Korpus verteilt.



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1066189

Niki321

Gerade angekommen


Beiträge: 9

Vielen Dank für Deine Ideen,
Türkontakt funktioniert, Umluftlüfter schaltet aus beim öffnen, als auch messtechnisch, auf der Oberseite habe ich 3 Sicherheitsthermostate gefunden und eines hinten am Erhitzer für das Wasser, alle haben Durchgang.
Das Problem besteht mit und ohne Schnellaufheizen.
Gruss
Niki

BID = 1066195

Niki321

Gerade angekommen


Beiträge: 9

So, Backofen heizt wieder.
Der Tip mit den Sicherheitsthermostaten hat mich auf die richtige Spur gebracht !
Der Fehler war ein defektes Kabel zwischen zwei in Reihe geschalteten Thermostaten. Diese Thermostate legen Masse auf die Primärspule der Relais welche die Heizung und auch den Nulleiter schalten.
Vielen Dank an dieses Forum, es hat mir schon bei einigen Reparaturen geholfen.

Viele Grüsse

Niki

BID = 1066200

driver_2

Moderator

Beiträge: 12084
Wohnort: Schwegenheim
ICQ Status  

Danke für die RM


_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr


Liste 1 MIELE   

Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 17 Beiträge im Durchschnitt pro Tag       heute wurden bisher 5 Beiträge verfasst
© x sparkkelsputz        Besucher : 181509289   Heute : 414    Gestern : 12273    Online : 633        20.6.2024    4:44
0 Besucher in den letzten 60 Sekunden         ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0,282660007477