LED-Klingelknopf mit Edelstahl-Klingelplatte

Im Unterforum LED Alles über Leuchtdioden - Beschreibung: Probleme mit Leuchtdioden, LED

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   LED Alles über Leuchtdioden        LED Alles über Leuchtdioden : Probleme mit Leuchtdioden, LED

Autor
LED-Klingelknopf mit Edelstahl-Klingelplatte
Suche nach: led (30213) klingelknopf (136) klingelplatte (19)

    










BID = 1017115

MatzePu

Gerade angekommen


Beiträge: 1
 

  


Hallo und schon jetzt ein herzliches Dankeschön, dass Ihr Euch die Zeit nehmt, einem absoluten Elektrolaien
unter die Arme zu greifen.

Die Problematik mit dem Anschluss einer Klingel mit LED-Beleuchtung findet man in zahlreichen Foren, allerdings hat mir das nicht so richtig weitergeholfen.
Deshalb möchte ich Euch hiermit um Hilfe bitten....

Ich habe eine Klingelplatte aus Edelstahl, die mit einem beleuchteten Taster bestückt ist.
Gekauft habe ich die bereits vor 10 Jahren, als ich mein Einfamilienhaus gebaut habe.
Es war auch eine Anschlussanleitung dabei, die ich damals dem Elektriker in die Hand gedrückt und nie wieder bekommen habe....
Damals hat die Installationsfirma die Klingel angeschlossen und die Klingelplatte auf dem Klinker verklebt (Silikon oder Bauschaum??). Die LED leuchtete damals auch tatsächlich, allerdings nur etwa 2 Wochen. Sie wurde von
Tag zu Tag schwächer, bis sie schließlich ganz aus blieb.
Ich hatte das damals auch bemängelt, bin aber leider aufgrund der anderen Mängel über diese vermeintliche Kleinigkeit drüber weg gekommen.

Nun hat mein Nachbar auch eine beleuchtete Klingel, daher kam ich heute auf den Trichter, doch mal nachzuschauen, woran es denn liegen könnte.
Der Klingeltrafo im Verteiler liefert lt. Multimeter 13,2 Volt, insgesamt sind dort 2 x 2 Adern angeschlossen.
An der Klingel im Flur kommen auch die entsprechenden Farben an. Vom Klingeltaster laufen die gleichen Farben zur Klingel. Da Fotos mehr als 1000 Worte sagen, füge ich mal Bilder an.

Nach meiner bisherigen Bastelei sollte es wohl so sein, dass schwarz und rot für den Klingelton verantwortlich sind, gelb und weiß für die Beleuchtung.
Messe ich gelb und weiß, kommen dort auch 13,2 V an.
Die LED-Beleuchtung bleibt auch dunkel, wenn ich die Farben weiß und gelb zur Klingelplatte vertausche.
Den Klingelknopf selbst und die Anschlüsse kann ich mir wohl nicht anschauen, ohne einen größeren Schaden zu verursachen. Die Platte sitzt bombenfest.

Was mich bei der Sache stutzig macht, ist die Geschichte mit der langsam schwächer werdenden LED.
Ansonsten hätte ich darauf getippt, dass die LED wohl den Geist aufgegeben hat.

Habt Ihr noch eine Idee oder meint auch Ihr, dass da wohl nix zu machen ist??

Einen schönen Abend wünscht Euch
Matze







BID = 1017116

der mit den kurzen Armen

Urgestein



Beiträge: 16968

 

  

Deine Vermutung , das die LED im Nirwana ist würde ich sofort unterschreiben. Je nach Hersteller sind da Dioden oder nicht verbaut und Wechselspannung mögen LED gar nicht. BZW ein Betrieb ohne Vorwiderstand führt auch zum Ausfall!

_________________
Tippfehler sind vom Umtausch ausgeschlossen.
Arbeiten an Verteilern gehören in fachkundige Hände!
Sei Dir immer bewusst, dass von Deiner Arbeit das Leben und die Gesundheit anderer abhängen!








BID = 1023056

ReinerP

Gerade angekommen
Beiträge: 18

Hm Ich würde versuchen mal einer der LED Webseiten anzufragen.
Meist kommt da zwar nicht so viel an antworten aber ab und an gat man Glück.
Isolicht aus der Schweiz verkauft ja Trafos und kann dir eventuell weiterhelfen. Hier ihre Trafo Seite > https://www.isolicht.ch/led-beleuchtung/led-trafo-netzte

Im allgemeinen werden die LED ja bleicher und sollten dann ausgetauscht werden. Wie viel Zeit ist den vergangen zwischen funktionieren und dann langsam zu verblassen?

BID = 1023058

Mr.Ed

Moderator



Beiträge: 32345
Wohnort: Recklinghausen


Zitat :
Die LED leuchtete damals auch tatsächlich, allerdings nur etwa 2 Wochen. Sie wurde von
Tag zu Tag schwächer, bis sie schließlich ganz aus blieb.

Lesen ist nicht deine Stärke, oder?

Ein Händler aus der Schweiz wird ihm auch kaum helfen können, wenn der Elektriker das ganze vor 10 Jahren falsch angeschlossen hat, zumal sein Trafo OK ist. Was soll das also sein, dreiste Werbung?

Ganz nebenbei meldet sich der Threadersteller seit 3 Monaten nicht mehr.

_________________
-=MR.ED=-

Anfragen bitte ins Forum, nicht per PM, Mail ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert.
Für Schäden und Folgeschäden an Geräten und/oder Personen übernehme ich keine Haftung.
Die Sicherheits- sowie die VDE Vorschriften sind zu beachten, im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

BID = 1023059

Offroad GTI

Urgestein



Beiträge: 11575
Wohnort: Cottbus


Offtopic :

Zitat :
Ganz nebenbei meldet sich der Threadersteller seit 3 Monaten nicht mehr.
Reiner hat es sich offenbar zur Aufgabe gemacht, sämtliche alte Freds wieder auszugraben...wenn's hilft...

BID = 1023107

ReinerP

Gerade angekommen
Beiträge: 18


Zitat :

Reiner hat es sich offenbar zur Aufgabe gemacht, sämtliche alte Freds wieder auszugraben...wenn's hilft... [/ot]


Sorry das wollte ich eigentlich nicht jetzt als Totenausgräber von älteren Fäden aufzutauchen und ich wußte ehrlich gesagt auch nicht das der TE seit Monaten nicht mehr wieder hier gewesen ist.

Ich hoffe es sei mir vergeben.

BID = 1023113

Tom-Driver

Inventar



Beiträge: 8734
Wohnort: Berlin-Spandau
Zur Homepage von Tom-Driver


Offtopic :

Zitat : ReinerP hat am 15 Jul 2017 00:36 geschrieben :
Ich hoffe es sei mir vergeben.


Nur, wenn Du versprichst, künftig darauf zu achten, wie alt der Beitrag schon ist (steht ja oben drüber), auf den Du Dich beziehst.

Und mit der Suchfunktion (Lupe! Oben neben dem Forenlogo!) kannst Du gezielt nach den Beiträgen einzelner Mitglieder suchen,
dann siehst Du auch, wann jemand hier zuletzt geschrieben hat.


_________________
[x] <= Hier Nagel einschlagen für neuen Monitor!


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 41 Beiträge im Durchschnitt pro Tag       heute wurden bisher 23 Beiträge verfasst
© x sparkkelsputz        Besucher : 151659478   Heute : 13979    Gestern : 16345    Online : 312        4.4.2020    20:13
14 Besucher in den letzten 60 Sekunden        alle 4.29 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.165582895279