Candy Waschmaschine  GO 145-84

Ersatzteile und Reparaturtipps zum Fehler: Unbekannt

Im Unterforum Waschmaschine - Beschreibung: Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Waschmaschine         Waschmaschine : Service für Waschmaschine und Waschautomat - Toplader und Frontlader. Fragen zu Ersatzteilen und Reparaturen. Tipps für Bedienung und Reparatur.

Autor
Waschmaschine Candy GO 145-84 --- Unbekannt
Suche nach Waschmaschine Candy

    










BID = 915482

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg
 

  


Geräteart : Waschmaschine
Defekt : Unbekannt
Hersteller : Candy
Gerätetyp : GO 145-84
Kenntnis : keine Kenntnis der Materie
______________________

Hallo zusammen!
Es dreht sich um folgende Waschmaschine: Candy Grando GO 145-84
Habe euch aber von den Etiketten Bilder gemacht, falls etwas unklar ist.

Ich habe einen Problem seit gestern Abend, ich habe die Maschine von A nach B transportiert und habe die Sicherungen nicht angebracht.

Nach dem anschließen wollte ich dann eine Ladung waschen, aber die Maschine beginnt nicht das Waschen. Der Zulaufschlauch (aussen) und Ablaufschlauch (aussen)ist i.O.


Der Fehler ist wie folgt:

Ich wähle das Programm (Rapid 32), drücke Start/Pause Taste...

LED Restlauf leutet durchgehend bei 15min auf und die U/Min bei der "0" (ganz rechtes Symbol) ebenfalls durchgehend.

Ich hatte das Problem in der alten Wohung auch schon und habe dann via Tasten-Kobination einen Reset druchführen können und danach ging es dann auch wieder...

Dabei kommt ein durchgehendes Geräusch kann ich schlecht beschreiben, daher habe ich ein Video gemacht. Und dieses geräusch geht einige Zeit und dann stoppt die Maschine einfach und wenn ich es wieder probiere passiert das selbe nochmals..

http://www.vidup.de/v/8P4MV/


Danke jetzt schon mal für eure Mühen und hoffendliche Hilfe

Euer

Thomas







BID = 915483

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

 

  

Ist eventuell Wasser in die Bodenwanne gelaufen?






BID = 915496

Der Sascha

Stammposter



Beiträge: 459


Zitat :
ich habe die Maschine von A nach B transportiert und habe die Sicherungen nicht angebracht.


Warum machst du denn so was? Für einen solchen Fall ist doch die Transportsicherung gedacht.

_________________
gruß Sascha


1. Freischalten
2. Gegen Wiedereinschalten sichern
3. Spannungsfreiheit allpolig feststellen
4. Erden und kurzschließen
5. Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 915523

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg

Danke für deine Antwort.

Ist die Bodenwanne das schwarze Plasikding?
Ja, das hatte mir der Ex-Mann meiner Frau gesagt gehabt, aber Sie hat jetzt auch 1 1/2 Jahre ohne Probleme gewaschen - wie gesagt bis auf das eine Mal und dann habe ich eine Tastenkombination gedrück und dann ging es wieder...

Hast du dir das Video mal angesehen?


Die Transportsicherung konnte ich nicht einbauen, da ich keine mehr da habe...

Sicher ist das eine blau Äugige Sicht, aber bisher habe ich noch keine Benutzt und bisher ist auch nocht nichts passiert. Aber ich glaube daran liegt es auch nicht...

BID = 915525

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg

und wenn du fragst ob jetzt grade welches drin ist, nein auch bei dem/vor dem Transport war keins drin.

BID = 915527

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

Jetzt mal eine einfache Frage.

Habt ihr den Wasserhahn aufgedreht? Ihr seid nicht die ersten, die das vergessen...

Eimertest gemacht?

BID = 915528

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg

Habe ich zu erst vergessen, als ich die Maschine angemacht habe...dann habe ich es aufgedreht seit dem Zeitpunkt ist es der Falls mit diesem Fehler

BID = 915529

derhammer

Urgestein



Beiträge: 10680
Wohnort: Hamm / NRW

Die Tastenkombi kenne ich nicht. Macht das dch mal und startet die Maschine neu.

BID = 915530

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg

Was meinst du?

Ich kenne die Tastenkombination leider nicht mehr und meine Freundin auch nicht...:(

Wie meinst du das, Maschine neustarten? AN + AUS?

Also ich habe schon probiert die Maschine auszumachen wieder anzumachen, dieses dann nach 10min und wieder an...

Dann vom Strom zunehmen und alles nochmal ab zu machen und auch alles wieder an zuschliessen...

Aber es passiert nichts :/

BID = 915537

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg

Dieses rote Kreuz macht diese Geräusche, ich kenne aber nicht die Funktion...ich weiß nicht ob es abpumpt oder ansaugt...habe ebenfalls nun auch alles drin sauber gemacht und auch den kleinen grauen Schlauch rechts unten aufgemacht und alles leer gemacht...

Nun habe ich die Maschine nochmal vom Strom genommen und probiere es morgen nochmal oder so



BID = 915555

prinz.

Moderator

Beiträge: 8110
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  


Zitat :

Ist eventuell Wasser in die Bodenwanne gelaufen?

Sicherheitseinrichtungen gibt es bei dem Gerät nicht

Zitat :

via Tasten-Kobination einen Reset druchführen

Sowas gibt es bei dem Gerät nicht


Zitat :
Dieses rote Kreuz macht diese Geräusche

Gehört zur Pumpe und pumpt Wasser ab
Besonders Pfleglich geht Ihr aber nicht gerade mit dem Gerät um

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 915671

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg


Zitat :
Gehört zur Pumpe und pumpt Wasser ab
Besonders Pfleglich geht Ihr aber nicht gerade mit dem Gerät um

Diese Waschmaschine hat schon einige Wäschen hinter sich, eben so Kinderkleidung...da kommt dreck bei raus und ich gehe nun nicht mit einer Pimpette und einem Mini-Pinsel in diese Öffnung un reinige Sie...groben Schmutz raus und gut.

Ich habe ein Update, hier im Forum wurde ein Thread geöffnet welcher der selbe Fehler ist..:

Zitat :

Wenn ich den Waschgang starte, fängt sie damit an, apzupumpen (also sie startet praktisch im Abpumpwaschgang) Das ganze dauert so geschätze 5 Min.
Danach blinkt das rote Lämpchen (STOP)

BID = 915815

prinz.

Moderator

Beiträge: 8110
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

Es handelt sich um zwei verschiedene Geräte - selber Fehler haeißt nicht das es der selbe ist.

Um sicher zu gehen muß der Fehler ausgelesen werden und das geht nur per Rechner ohne wird das nichts.


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

BID = 915876

huundju

Gerade angekommen


Beiträge: 8
Wohnort: Lüneburg

Und wie hoch sind die Kosten für einmal "Fehlerauslesen" ?
Was berechnest du dafür?

BID = 915878

prinz.

Moderator

Beiträge: 8110
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

In Lüneburg gibt es auch einen Candy/Hoover Kundendienst da mit deiner Elektronik auftauchen denke fürn kleinen Obelus machen die das auch.
Die können dir dann auch hilfreich zur Seite stehen.
Ich kann dir sagen wenn bei mir einer auftaucht mach Ich das für Kaffeekasse

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 42 Beiträge im Durchschnitt pro Tag       heute wurden bisher 9 Beiträge verfasst
© x sparkkelsputz        Besucher : 154660005   Heute : 6779    Gestern : 20284    Online : 415        26.10.2020    11:49
22 Besucher in den letzten 60 Sekunden        alle 2.73 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
1.01580095291