Zanussi Wäschetrockner  P542765 / ZTE 273

Reparaturtipps zum Fehler: blinkt Rot

Im Unterforum Wäschetrockner - Beschreibung: Reparaturtipps Wäschetrockner, Trockner, Waschtrockner

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 23 5 2024  11:56:41      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Wäschetrockner        Wäschetrockner : Reparaturtipps Wäschetrockner, Trockner, Waschtrockner


Autor
Wäschetrockner Zanussi P542765 / ZTE 273 --- blinkt Rot
Suche nach Wäschetrockner Zanussi ZTE 273 blinkt Rot

    







BID = 968200

Bladetrin

Gerade angekommen


Beiträge: 7
 

  


Geräteart : Wäschetrockner
Defekt : blinkt Rot
Hersteller : Zanussi
Gerätetyp : P542765 / ZTE 273
S - Nummer : 13311143
FD - Nummer : Prod.No. 916 096 505 15
Typenschild Zeile 1 : MCF: 136023950.002
Typenschild Zeile 2 : CCF: 136006051.002
Typenschild Zeile 3 : Firmeware: TBB10205
Kenntnis : keine Kenntnis der Materie
______________________

Hallo zusammen,

Ich habe folgendes Problem mit meinem Zanussi ZTE 273 Kondenstrockner.
Zuerst blieb er während eines Trockenvorganges einfach stehen und zeigte keine Reaktionen. Als wenn der Strom weg wäre. Er lies sich nicht mehr einschalten und es leuchtete nichts mehr.

Darauf hin baute ich die Elektronik aus, (also die Platine hinter den Knöpfen) und schickte es einen Elektroniker nach Wuppertral. Dieser meinte, es reparieren zu können und schickte es mir nach ein paar Tagen zurück mit der Begründung das es nun repariert sei.

Diese Elektronik baute ich wieder sorgfältig ein. ( Ich hatte mir vorher Bilder gemacht damit ich es wieder Ordnungsgemäß einbauen konnte).

Gespannt schlieste ich den Trockner an und wollte ihn starten. Siehe da, Strom war da aber er blinkt nun Rot und piepst dabei.

Was kann das sein ?

Tür schliesst Ordnungsgemäß, Filter ist drin. Kondenswasser ist ausgeleert. Sieb gereinigt. Allgemein sind alle Fächer usw. zu und schliesen richtig. Ordnungsgemäß ist auch der Trockner wieder zusammengebaut. Ich weis leider nicht mehr weiter. Der Elektriker aus Wuppertal ist leider auch nicht erreichbar, deshalb probiere ich es hier.

Kann mir jemand helfen ? bin um jede Hilfe dankbar.
Evtl. bitte ich um eine Anleitung zum reseten des Wäschetrockners.

Vielen Dank

Mit freundlichen Grüßen
Bladetrin.




[ Diese Nachricht wurde geändert von: Bladetrin am 24 Aug 2015 19:26 ]

[ Diese Nachricht wurde geändert von: Bladetrin am 24 Aug 2015 19:30 ]

BID = 968202

Bladetrin

Gerade angekommen


Beiträge: 7

 

  









[ Diese Nachricht wurde geändert von: Bladetrin am 24 Aug 2015 20:45 ]

BID = 969358

Bladetrin

Gerade angekommen


Beiträge: 7

Hallo nochmal,

Hat den keiner, wenigstens einen Tip für mich bitte ?

Ode wie man das Teil auf Werkseinstellungen setzen kann ?

Bitte um schnelle Antwort.

Vielen Dank

Lg


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 16 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 181336694   Heute : 1761    Gestern : 6767    Online : 580        23.5.2024    11:56
7 Besucher in den letzten 60 Sekunden        alle 8.57 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.294830083847