Samsung Kombi Side by Side

Ersatzteile und Reparaturtipps zum Fehler: Kompressor läuft nicht an

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 15 4 2024  11:37:03      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Autor
Kombi Samsung Side by Side --- Kompressor läuft nicht an
Suche nach Samsung

    







BID = 705866

Kai_1974

Gerade angekommen


Beiträge: 4
Wohnort: Freiberg
 

  


Geräteart : Kühl-Kombi
Defekt : Kompressor läuft nicht an
Hersteller : Samsung
Gerätetyp : Side by Side
S - Nummer : RSH1PTPE
Kenntnis : Komplett vom Fach
Messgeräte : Multimeter, Gerätetester (VDE 0701/0702), Phasenprüfer, Duspol
______________________

Der Kompressor läuft nicht an.
Bei Selbstdiagnose wird kein Fehler angezeigt. Bei Statusabruf werden folgende Statusmeldungen angezeigt:
Nr. 15 Water tank heater on
Nr. 8 Compressor on
Nr.13 Condenosor fan low
Nr.14 Dispenser heater on
Nr.10 freezer fan low


trouble shooting durchgeführt
when the comp dos'nt operate (inverter copm modell)

comp operates When it's the forcec mode?
no
the input of load MICOM '4 is high (2,5V)?
yes
Connector between Main and Sub is good?
yes
CN75 connector is good?
yes
comp connector is good?
yes
comp assy is good
do'nt know weiss ich nicht. wie kann man den kompressor prüfen?
hab nur eine Gleichstromwiederstandsmessung an den 3 Anschlüssen gemacht.
es zeigt zwischen allen Anschlüssen jeweils 8 Ohm.
weiter weiss ich nicht, was ich noch prüfen soll.

Auf dem Inverterboard blinkt eine rote LED zwei mal kurz, dann ca. 2 sec. pause wieder 2 mal kurz u.s.w.
hat dieses irgendeine Bedeutung?
habe das Inverterboard schon mal getauscht, zeigt aber das selbe Fehlerbild.

Kann mir jemand weiterhelfen?

mfg


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 24 Beiträge im Durchschnitt pro Tag       heute wurden bisher 8 Beiträge verfasst
© x sparkkelsputz        Besucher : 180888793   Heute : 2763    Gestern : 8982    Online : 321        15.4.2024    11:37
9 Besucher in den letzten 60 Sekunden        alle 6.67 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.103281021118