Samsung Kühlschrank mit Gefrierfach Gefrierschrank  RS21-KPSM

Ersatzteile und Reparaturtipps zum Fehler: Kühlteil kühlt nicht

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Suchen          Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren



Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Autor
Kühlschrank mit Gefrierfach Samsung RS21-KPSM --- Kühlteil kühlt nicht
Suche nach RS21-KPSM Kühlschrank Gefrierfach Samsung RS21KPSM Kühlteil kühlt nicht

    










BID = 880707

SuppeOnline

Gerade angekommen


Beiträge: 4
Wohnort: Mainz
 

  


Geräteart : Kühl-Kombi
Defekt : Kühlteil kühlt nicht
Hersteller : Samsung
Gerätetyp : RS21-KPSM
S - Nummer : 120142BYC00250 E
Typenschild Zeile 3 : RS21KPSM1/XEG
Kenntnis : keine Kenntnis der Materie
______________________

Liebes Forum,

nach gründlicher Recherche habe ich leider kein passendes Thema gefunden.

Das Kühlteil meines 2005er Side-by-Side Kühlschranks kühlt nicht mehr richtig.
Unterer Teil ist kalt, oben sinds um die 20°C.
Aus dem Wasserspender kommt kein Wasser.


Da war doch mal was - 2007 schonmal gehabt. Kundendienst während der Garantiezeit mit Fön 1 Stunde Lüfter freigetaut (damals hat der auch geklappert, diesmal übrigens nicht), und es ging wieder - bis letzten Montag.

Links -20°C, rechts blinkt 6°C. Erste Sofortmaßnahme war das Trennen vom Netz. Paar Minuten gewartet und dann wieer eingesteckt. Das gewohnte Klack im Gefrierteil, im Display steht rechts eine 3, Kompressor und Lüfter springen an und dann steht links die gewohnte -20, rechts aber +20.

Diesmal, wie gesagt, ein Klappern des Lüfters. Habe dann vorsorglich mal einen Kundendiensttermin gemacht, hier ist der frühest mögliche Termin der 5.4..

Also hab ich erstmal selbst Hand angelegt. Alle Schrauben der unteren Verkleidung gelöst und dann mit dem Fön geduldig gewartet, bis sich die Abdeckung löst. Und siehe da, der Kanal ist nicht vereist, lediglich Reifbildung auf Kühlrippen und ein wenig Eis an den Dichtungsbändern.
Nach kurzer Auftauphase ging auch der Wasserspender wieder.

Also vielleicht doch der Lüfter? Leider nein.
Heute habe ich mir ein kleines Netzteil gekauft und an den Verbindungstecker vom Lüfter 12V angelegt. Er läuft einwandfrei.

Übrigens habe ich auch mit angesteckten Kabeln und gedrücktem Türkontakt ca. 2 Minuten gewartet - der Lüfter sprang aber nicht an.


Was könnte die Fehlerursache sein? Gibt es irgendeine Funtionsprüfung?

Danke schonmal für die Antworten.

Andreas

BID = 880741

prinz.

Inventar

Beiträge: 7729
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

 

  



Zitat :
1.Was könnte die Fehlerursache sein?
2. Gibt es irgendeine Funtionsprüfung?


zu 1. Heizung, Lüfter, Fühler, Elektronik

zu 2. Ja gibt es wird aber nicht rausgegeben (wenn ein ernster Fehler vorliegt zeigt das Gerät den schon an.)

Mfg


_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken






BID = 880823

SuppeOnline

Gerade angekommen


Beiträge: 4
Wohnort: Mainz

Kurzes Update:

Heute morgen hat das Kühlteil 6°C angezeigt, Gefrierteil -20°C.
Komisch. Tür geöffnet und mein im oberen Teil platzierter Thermometer zeigt 14 Grad an. Also kurz vom Netz getrennt und siehe da, Kühlteil 12° und Gefrierteil nur noch -15°. Jetzt läuft auch erst wieder hörbar die Kühlung.
Nach etwa 15 Minuten war das Gefrierteil wieder bei -20°, der Künhlschrank immer noch bei 12°.

Ich hab dann mal meinen Thermometer auf den Boden des Kühlteils gestellt. Hier sind es nach 4 Stunden am Boden -12°.

Lässt sich damit das Problem eingrenzen ?


BID = 880826

prinz.

Inventar

Beiträge: 7729
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

Deine Messungen sind für die
Das ist ein UMLUFTKÜHLGERÄT das ermittelt den Zwischenwert
Was defect sein kann hab Ich geschrieben das jetzt zu messen liegt bei dir

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken

[ Diese Nachricht wurde geändert von: prinz. am 23 Mär 2013 16:25 ]

BID = 880904

SuppeOnline

Gerade angekommen


Beiträge: 4
Wohnort: Mainz

Kurzer Nachtrag zum letzten Post von mir:
Das untere Rückwansteil war die ganze Zeit demontiert.

_____________________________________________________


Habe mich gestern abend dazu entschlossen, die Rückwand wieder einzubauen.
Also die zwei Kabelbäume eingesteckt und dann den Türkontakt gedrückt:
Der Lüfter läuft

Auch heute morgen alles so, als wäre nie was gewesen.
Mal schaun, wie lange das gut geht.

BID = 880946

SuppeOnline

Gerade angekommen


Beiträge: 4
Wohnort: Mainz

.. nur paar Stunden.

Eigenltich bin ich jetzt wieder bei Null.
Kühlteil wird nicht kälter wie 12°.

Die Selbstdiagnose zeigt aber KEINEN Fehler an.


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 25 Beiträge im Durchschnitt pro Tag       heute wurden bisher 6 Beiträge verfasst
© x sparkkelsputz        Besucher : 148433686   Heute : 4192    Gestern : 13966    Online : 207        16.9.2019    11:34
13 Besucher in den letzten 60 Sekunden        alle 4.62 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.378024101257