Beko Kühlschrank mit Gefrierfach Gefrierschrank  CS271S

Reparaturtipps zum Fehler: Kühlt nicht richtig

Im Unterforum Kühlschrank und Kühlgeräte - Beschreibung: Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank

Elektronik Forum Nicht eingeloggt       Einloggen       Registrieren




[Registrieren]      --     [FAQ]      --     [ Einen Link auf Ihrer Homepage zum Forum]      --     [ Themen kostenlos per RSS in ihre Homepage einbauen]      --     [Einloggen]

Suchen


Serverzeit: 17 7 2024  19:03:58      TV   VCR Aufnahme   TFT   CRT-Monitor   Netzteile   LED-FAQ   Osziloskop-Schirmbilder            


Elektronik- und Elektroforum Forum Index   >>   Kühlschrank und Kühlgeräte        Kühlschrank und Kühlgeräte : Froster, Kühltruhe, Tiefkühltruhe, Gefrierschrank


Autor
Kühlschrank mit Gefrierfach Beko CS271S --- Kühlt nicht richtig
Suche nach Kühlschrank Gefrierfach Beko

    







BID = 1084968

PasstScho

Gerade angekommen


Beiträge: 6
 

  


Geräteart : Kühl-Kombi
Defekt : Kühlt nicht richtig
Hersteller : Beko
Gerätetyp : CS271S
Kenntnis : Artverwandter Beruf
Messgeräte : Multimeter, Phasenprüfer, Duspol
______________________

Moin,

Ich habe eine Beko CS271S Kühl/Gefrier-Kombi, die nicht richtig kühlt. Da ich von Kühlschränken keine Ahnung habe dachte ich, dass ja eigentlich nicht so viel kaputt gehen kann. Weil der Kompressor oft nicht mehr lief obwohl es nicht kalt war habe dann einfach mal den Thermoschalter getauscht. Daran lag es wohl doch nicht...
Nachdem ich mich etwas mehr in die Materie eingelesen habe tippe ich eher auf den Betriebskondensator... Ich würde den gerne tauschen, aber dazu muss ich ihn erstmal finden.
Wo ist er bei diesem Gerät versteckt? Vom Motor-Anschlusskasten verschwindet ein dickes mehradriges Kabel in der Seitenwand. Oben beim Thermostat kommen dann z.T. andere Adernfarben raus und irgendwo dazwischen muss wohl der Kondensator sein - nur wo?
Bevor ich den kompletten Kühlschrank zerlege wäre es super, wenn mir einer Verraten kann wie ich da am einfachsten ran komme.

Danke & schönen Gruß,
Alex




BID = 1084969

driver_2

Moderator

Beiträge: 12135
Wohnort: Schwegenheim
ICQ Status  

 

  

Hallo,

läuft der Kompressor ruhig mit minimalen Vibrationen, oder brummt er ?

Werden die Bögen der schwarzen Kühlschlangen auf der Rückseite ALLE warm oder nur die ersten beiden ?

Schaltet der Kompressor zwischendurch mal ab, oder im Dauerlauf ?

_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1084971

PasstScho

Gerade angekommen


Beiträge: 6

Moin,

Wenn der Kühlschrank eine Zeit lang aus war läuft der Kompressor auf jeden Fall erst mal "normal". Brummen und Ausschalten kommen später - vermutlich auch in der Reihenfolge. Ich vermute das Brummen liegt am Betriebskondensator und das Abschalten am Schutzschalter?

Ich habe jetzt mal wieder eingesteckt und kontrolliere dann die Bögen.

Abschalten würde ich sagen tut er nur im Dauerlauf. Da das alles recht lange dauert und ich nicht dabei stehen will kann ich es nicht ganz sicher sagen.

schönen Gruß,
Alex

BID = 1084972

driver_2

Moderator

Beiträge: 12135
Wohnort: Schwegenheim
ICQ Status  

Wird der Kompressor im Betrieb am Gehäuse richtig heiß, daß man ihn nicht mehr berühren kann ?



_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1084973

PasstScho

Gerade angekommen


Beiträge: 6

Hi,

Ja, richtig.
Mir ist übrigens aufgefallen, dass ich den Kondensator nicht unbedingt finden muss... ich denke ich habe die Anschlüsse identifiziert und wenn ich meine Flachstecker finde kann ich einfach einen neuen Kondensator dran klemmen. Dann bleibt der alte halt irgendwo im Gehäuse...

Meinst du das ist die Lösung oder hast du einen anderen Verdacht?

schönen Gruß,
Alex

BID = 1084979

PasstScho

Gerade angekommen


Beiträge: 6

Moin,

> ich habe die Anschlüsse identifiziert
Sieht gerade eher doch nicht so aus...
Ideen und Tipps gerne willkommen...

Danke & schönen Gruß,
Alex

BID = 1084980

PasstScho

Gerade angekommen


Beiträge: 6

Moin,

Habe mir die Anschlüsse nochmal genauer angesehen... wenn ich das richtig sehe ist da überhaupt kein Kondensator angeschlossen. Das erklärt auch warum ich ihn nicht gleich finde...
Das Aggregat ist ein MB82NAEM was laut Hersteller ein RSCR Typ ist, also resistor start, capacitor run. Wie kann das sein, dass hier kein Betriebskondensator verbaut ist? Stehe ich komplett auf dem Schlauch?

schönen Gruß,
Alex

BID = 1084985

driver_2

Moderator

Beiträge: 12135
Wohnort: Schwegenheim
ICQ Status  


Zitat :


Meinst du das ist die Lösung oder hast du einen anderen Verdacht?


Ich habe die Antworten auf meine Rückfragen nicht verstanden oder gefunden, siehst Du das als Teil des Lösungsansatzes dies zu ignorieren ?

Viel Spaß bei der Fehlersuche, ich bin raus.





_________________
VDE Sicherheitsregeln beachten !Haftungsausschluß:
Bei obigem Beitrag handelt es sich um meine private Meinung.
Rechtsansprüche dürfen aus deren Anwendung nicht abgeleitet werden.
Wer absolut keine Ahnung hat rufe eine Elektrofachkraft !
Diskussionen über Ersatzteilpreise sinnlos, interessiert mich nicht.
Antwortuhrzeiten: irgendwo zwischen 9-21 Uhr

BID = 1084993

PasstScho

Gerade angekommen


Beiträge: 6

Moin,


Zitat :
Ich habe die Antworten auf meine Rückfragen nicht verstanden oder gefunden, siehst Du das als Teil des Lösungsansatzes dies zu ignorieren ?

Viel Spaß bei der Fehlersuche, ich bin raus.


Ich habe deine Fragen nicht ignoriert. Tut mir leid falls ich etwas übersehen habe...? Hier nochmal zusammengefasst:


läuft der Kompressor ruhig mit minimalen Vibrationen, oder brummt er ?

Zitat :
Wenn der Kühlschrank eine Zeit lang aus war läuft der Kompressor auf jeden Fall erst mal "normal". Brummen und Ausschalten kommen später - vermutlich auch in der Reihenfolge.



Werden die Bögen der schwarzen Kühlschlangen auf der Rückseite ALLE warm oder nur die ersten beiden ?

Zitat :

Ich habe jetzt mal wieder eingesteckt und kontrolliere dann die Bögen.

Update von heute hierzu: (Ich musste den Kühlschrank über nacht abkühlen lassen da der Kompressor sonst nicht anlief.) Der erste Bogen wird heiß und der zweite schon deutlich kälter. Der Rest bleibt nahezu kalt.


Schaltet der Kompressor zwischendurch mal ab, oder im Dauerlauf ?

Zitat :
Abschalten würde ich sagen tut er nur im Dauerlauf. Da das alles recht lange dauert und ich nicht dabei stehen will kann ich es nicht ganz sicher sagen.



Wird der Kompressor im Betrieb am Gehäuse richtig heiß, daß man ihn nicht mehr berühren kann ? [/quote]

Zitat :
Ja, richtig.



Tut mir leid falls die Antworten unverständlich waren aber besser kenne ich mich nunmal nicht aus.


schönen Gruß,
Alex

BID = 1084995

prinz.

Moderator

Beiträge: 8925
Wohnort: Gifhorn und Wolfenbüttel
Zur Homepage von prinz. ICQ Status  

Jetzt wäre ne Wärmebildkamera von Vorteil
aber das Teil ist eh hin darfst dir nen neuen kaufen

_________________
Nur für nicht Mutige
1.Freischalten
2.Gegen Wiedereinschalten sichern
3.Spannungsfreiheit allpolig feststellen
4.Erden und kurzschließen
5.Benachbarte, unter Spannung stehende Teile abdecken oder abschranken


Zurück zur Seite 0 im Unterforum          Vorheriges Thema Nächstes Thema 


Zum Ersatzteileshop


Bezeichnungen von Produkten, Abbildungen und Logos , die in diesem Forum oder im Shop verwendet werden, sind Eigentum des entsprechenden Herstellers oder Besitzers. Diese dienen lediglich zur Identifikation!
Impressum       Datenschutz       Copyright © Baldur Brock Fernsehtechnik und Versand Ersatzteile in Heilbronn Deutschland       

gerechnet auf die letzten 30 Tage haben wir 15 Beiträge im Durchschnitt pro Tag       heute wurden bisher 21 Beiträge verfasst
© x sparkkelsputz        Besucher : 181677674   Heute : 3996    Gestern : 5332    Online : 413        17.7.2024    19:03
6 Besucher in den letzten 60 Sekunden        alle 10.00 Sekunden ein neuer Besucher ---- logout ----viewtopic ---- logout ----
xcvb ycvb
0.040018081665